
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-120 home j36 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-120 home j36 mm-hover'> <![endif]-->
<!--[if IE 10]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie10 com_k2 view-item itemid-120 home j36 mm-hover'> <![endif]-->
<html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class="com_k2 view-item itemid-120 home j36">

  <head>
    	<base href="http://www.schach-welt.de/BLOG/blog/panamakanal-mit-schachturnier" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Panamakanal mit Schachturnier" />
	<meta name="author" content="Jörg Hickl" />
	<meta property="og:url" content="http://www.schach-welt.de/BLOG/blog/panamakanal-mit-schachturnier" />
	<meta property="og:title" content="Panamakanal mit Schachturnier" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.schach-welt.de/media/k2/items/cache/daeaf03c78ddb214e4f37d15ced29379_XS.jpg" />
	<meta name="image" content="http://www.schach-welt.de/media/k2/items/cache/daeaf03c78ddb214e4f37d15ced29379_XS.jpg" />
	<meta property="og:description" content="Sind Sie bereit für die (Schach-)Reise Ihres Lebens? Wollen Sie dabei sein, wenn Rekorde gebrochen werden? Dann ist die Jungfernfahrt an Bord der..." />
	<meta name="description" content="Sind Sie bereit für die (Schach-)Reise Ihres Lebens? Wollen Sie dabei sein, wenn Rekorde gebrochen werden? Dann ist die Jungfernfahrt an Bord der..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Panamakanal mit Schachturnier</title>
	<link href="/component/jcomments/feed/com_k2/1348" rel="alternate" type="application/rss+xml" title="Panamakanal mit Schachturnier" />
	<link href="/templates/ja_argo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.schach-welt.de/component/search/?Itemid=120&amp;id=1348:panamakanal-mit-schachturnier&amp;format=opensearch" rel="search" title="Suchen Schachwelt" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-4ec8c.css?t=99" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-ae3cb.css?t=428" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.infinitescroll.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.address.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/ajaxarticle.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/addons/google-code-prettify/prettify.js" type="text/javascript"></script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Arimo:400,700,400italic,700italic&subset=latin,vietnamese' rel='stylesheet'>
<link href='http://fonts.googleapis.com/css?family=Rokkitt:400,700' rel='stylesheet' type='text/css'>
<!-- //GOOGLE FONTS -->

<!-- WEBFONTS -->
<link href='/templates/ja_argo/fonts/rokkitt/stylesheet.css' rel='stylesheet'>
<!-- //WEBFONTS -->


<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- for IE6-8 support of media query -->
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<!-- You can add Google Analytics here-->
<script type="text/javascript">
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_argo',
		finishedMsg: '<em>Congratulations, you\'ve reached the end of the internet.</em>',
		msgText: '<em>Loading the next set of posts...</em>',
		ajaxTimeout: 'Loading seems to be taking a while...',
		pageNotFound: 'Page not found',
		pageNotFoundDesc: '<h1>404 Not Found</h1><p>Sorry, this page cannot be found.</p>'
	};
</script>  
  </head>

  <body>
 
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-fixed-top navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">

      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
  	  </button>
      
      <!-- LOGO -->
      <div class="logo logo-text">
        <h1>
          <a href="/" title="Schachwelt">
            <span>Schachwelt</span>
          </a>
          <small class="site-slogan hidden-phone"></small>
        </h1>
      </div>
      <!-- //LOGO -->

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu animate slide"  data-duration="150" data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="current active dropdown mega" data-id="120" data-level="1">
<a class=" dropdown-toggle" href="/"   data-target="#" data-toggle="dropdown">BLOG <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="117" data-level="2">
<a class="" href="/blog/das-team"   data-target="#">Das Team </a>
</li>
<li  data-id="195" data-level="2">
<a class="" href="/blog/schachwelt-sucht"   data-target="#">Schachwelt sucht </a>
</li>
<li  data-id="209" data-level="2">
<a class="" href="/blog/loesungen-der-schachaufgaben"   data-target="#">Lösungen der Schachaufgaben </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="54" data-level="1">
<a class="" href="/schachreisen"   data-target="#">Schachreisen </a>
</li>
<li class="dropdown mega" data-id="53" data-level="1">
<a class=" dropdown-toggle" href="/schachtraining"   data-target="#" data-toggle="dropdown">Schachtraining <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="193" data-level="2">
<a class="" href="/schachtraining/training"   data-target="#">Training </a>
</li>
<li  data-id="114" data-level="2">
<a class="" href="/schachtraining/joerg-hickl"   data-target="#">Schachtraining GM Jörg Hickl </a>
</li>
<li  data-id="116" data-level="2">
<a class="" href="/schachtraining/frank-zeller"   data-target="#">Schachtraining IM Frank Zeller </a>
</li>
<li  data-id="119" data-level="2">
<a class="" href="/schachtraining/taktikaufgabe-des-tages"   data-target="#">Taktikaufgabe des Tages </a>
</li>
<li  data-id="316" data-level="2">
<a class="" href="/schachtraining/buchempfehlungen"   data-target="#">Buchempfehlungen </a>
</li>
<li  data-id="412" data-level="2">
<a class="" href="/schachtraining/schachtraining-faq"   data-target="#">Schachtraining - FAQ </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="108" data-level="1">
<a class=" dropdown-toggle" href="/schach"   data-target="#" data-toggle="dropdown">Schach <b class="caret"></b></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="dropdown-submenu mega" data-id="109" data-level="2">
<a class="" href="/schach/computerschach"   data-target="#">Computerschach </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="dropdown-submenu mega" data-id="161" data-level="3">
<a class="" href="/schach/computerschach/interviews"   data-target="#">Interviews </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="150" data-level="4">
<a class="" href="/schach/computerschach/interviews/romstad-kiiski-costalba"   data-target="#">Romstad Kiiski Costalba </a>
</li>
<li  data-id="152" data-level="4">
<a class="" href="/schach/computerschach/interviews/edsel-apostol"   data-target="#">Edsel Apostol </a>
</li>
<li  data-id="151" data-level="4">
<a class="" href="/schach/computerschach/interviews/romstad-kiiski-costalba-eng"   data-target="#">Romstad Kiiski Costalba eng </a>
</li>
<li  data-id="153" data-level="4">
<a class="" href="/schach/computerschach/interviews/stefan-meyer-kahlen-2006"   data-target="#">Stefan Meyer-Kahlen (2006) </a>
</li>
<li  data-id="154" data-level="4">
<a class="" href="/schach/computerschach/interviews/stefan-meyer-kahlen-2010"   data-target="#">Stefan Meyer-Kahlen (2010) </a>
</li>
<li  data-id="155" data-level="4">
<a class="" href="/schach/computerschach/interviews/raimund-heid"   data-target="#">Raimund Heid </a>
</li>
<li  data-id="156" data-level="4">
<a class="" href="/schach/computerschach/interviews/richard-vida"   data-target="#">Richard Vida </a>
</li>
<li  data-id="157" data-level="4">
<a class="" href="/schach/computerschach/interviews/gian-carlo-pascutto-eng"   data-target="#">Gian-Carlo Pascutto eng </a>
</li>
<li  data-id="158" data-level="4">
<a class="" href="/schach/computerschach/interviews/allard-siemelink-deng"   data-target="#">Allard Siemelink d/eng </a>
</li>
<li  data-id="159" data-level="4">
<a class="" href="/schach/computerschach/interviews/onno-garms"   data-target="#">Onno Garms </a>
</li>
<li  data-id="160" data-level="4">
<a class="" href="/schach/computerschach/interviews/don-dailey"   data-target="#">Don Dailey </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="166" data-level="3">
<a class="" href="/schach/computerschach/software"   data-target="#">Software </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="165" data-level="4">
<a class="" href="/schach/computerschach/software/chess-tutor"   data-target="#">Chess Tutor </a>
</li>
<li  data-id="167" data-level="4">
<a class="" href="/schach/computerschach/software/ct-art-40"   data-target="#">CT-Art 4.0 </a>
</li>
<li  data-id="168" data-level="4">
<a class="" href="/schach/computerschach/software/deepschredder-12"   data-target="#">DeepSchredder 12 </a>
</li>
<li  data-id="169" data-level="4">
<a class="" href="/schach/computerschach/software/elementary-checkmates-i"   data-target="#">Elementary Checkmates I </a>
</li>
<li  data-id="170" data-level="4">
<a class="" href="/schach/computerschach/software/elementary-checkmates-ii"   data-target="#">Elementary Checkmates II </a>
</li>
<li  data-id="171" data-level="4">
<a class="" href="/schach/computerschach/software/opening-encyclopaedia-2009"   data-target="#">Opening Encyclopaedia 2009 </a>
</li>
<li  data-id="172" data-level="4">
<a class="" href="/schach/computerschach/software/opening-lab"   data-target="#">Opening Lab </a>
</li>
<li  data-id="173" data-level="4">
<a class="" href="/schach/computerschach/software/powerbook--mega-2010"   data-target="#">PowerBook / Mega 2010 </a>
</li>
<li  data-id="174" data-level="4">
<a class="" href="/schach/computerschach/software/swcr-beeinflussungsfaktoren"   data-target="#">SWCR Beeinflussungsfaktoren </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="175" data-level="3">
<a class="" href="/schach/computerschach/news-ticker"   data-target="#">News-Ticker </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level3">
<li  data-id="176" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/news-ticker"   data-target="#">News-Ticker </a>
</li>
<li  data-id="177" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-01"   data-target="#">Archiv Seite 01 </a>
</li>
<li  data-id="178" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-02"   data-target="#">Archiv Seite 02 </a>
</li>
<li  data-id="179" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-03"   data-target="#">Archiv Seite 03 </a>
</li>
<li  data-id="180" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-04"   data-target="#">Archiv Seite 04 </a>
</li>
<li  data-id="181" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-05"   data-target="#">Archiv Seite 05 </a>
</li>
<li  data-id="182" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-06"   data-target="#">Archiv Seite 06 </a>
</li>
<li  data-id="183" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-07"   data-target="#">Archiv Seite 07 </a>
</li>
<li  data-id="184" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-08"   data-target="#">Archiv Seite 08 </a>
</li>
<li  data-id="185" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-09"   data-target="#">Archiv Seite 09 </a>
</li>
<li  data-id="186" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-10"   data-target="#">Archiv Seite 10 </a>
</li>
<li  data-id="187" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-11"   data-target="#">Archiv Seite 11 </a>
</li>
<li  data-id="188" data-level="4">
<a class="" href="/schach/computerschach/news-ticker/archiv-seite-12"   data-target="#">Archiv Seite 12 </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="190" data-level="3">
<a class="" href="/schach/computerschach/computerschachbegriffe"   data-target="#">Computerschachbegriffe </a>
</li>
<li  data-id="191" data-level="3">
<a class="" href="/schach/computerschach/downloads"   data-target="#">Downloads </a>
</li>
<li  data-id="192" data-level="3">
<a class="" href="/schach/computerschach/ueber-frank-quisinsky"   data-target="#">Über Frank Quisinsky </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="113" data-level="2">
<a class="" href="/schach/buecherecke"   data-target="#">Bücherecke </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="411" data-level="3">
<a class="" href="/schach/buecherecke/schachbuchempfehlungen"   data-target="#">Schachbuchempfehlungen </a>
</li>
<li  data-id="201" data-level="3">
<a class="" href="/schach/buecherecke/a-killer-chess-opening-repertoire"   data-target="#">A Killer Chess Opening Repertoire </a>
</li>
<li  data-id="133" data-level="3">
<a class="" href="/schach/buecherecke/schach-verstehen-zug-um-zug"   data-target="#">Schach verstehen Zug um Zug </a>
</li>
<li  data-id="134" data-level="3">
<a class="" href="/schach/buecherecke/der-kgb-setzt-matt"   data-target="#">Der KGB setzt matt </a>
</li>
<li  data-id="199" data-level="3">
<a class="" href="/schach/buecherecke/die-englische-eroeffnung-1-c4"   data-target="#">Die Englische Eröffnung 1. c4 </a>
</li>
<li  data-id="204" data-level="3">
<a class="" href="/schach/buecherecke/die-englische-eroeffnung-1"   data-target="#">Die englische Eröffnung (1) </a>
</li>
<li  data-id="135" data-level="3">
<a class="" href="/schach/buecherecke/die-letzte-partie"   data-target="#">Die letzte Partie </a>
</li>
<li  data-id="136" data-level="3">
<a class="" href="/schach/buecherecke/die-meisterpartie"   data-target="#">Die Meisterpartie </a>
</li>
<li  data-id="137" data-level="3">
<a class="" href="/schach/buecherecke/die-macht-der-bauern"   data-target="#">Die Macht der Bauern </a>
</li>
<li  data-id="138" data-level="3">
<a class="" href="/schach/buecherecke/die-moderne-schachpartie"   data-target="#">Die moderne Schachpartie </a>
</li>
<li  data-id="198" data-level="3">
<a class="" href="/schach/buecherecke/gefaehrliche-waffen-koenigsindisch"   data-target="#">Gefährliche Waffen – Königsindisch </a>
</li>
<li  data-id="139" data-level="3">
<a class="" href="/schach/buecherecke/geheimnisse-des-turmendspiels"   data-target="#">Geheimnisse des Turmendspiels </a>
</li>
<li  data-id="140" data-level="3">
<a class="" href="/schach/buecherecke/grundzuege-schachstrategie"   data-target="#">Grundzüge Schachstrategie </a>
</li>
<li  data-id="197" data-level="3">
<a class="" href="/schach/buecherecke/heroes-of-classical-chess"   data-target="#">Heroes of Classical Chess </a>
</li>
<li  data-id="196" data-level="3">
<a class="" href="/schach/buecherecke/olympiad-united"   data-target="#">Olympiad United </a>
</li>
<li  data-id="202" data-level="3">
<a class="" href="/schach/buecherecke/reggio-emilia-20072008"   data-target="#">Reggio Emilia 2007/2008 </a>
</li>
<li  data-id="141" data-level="3">
<a class="" href="/schach/buecherecke/starting-out-caro-kann"   data-target="#">Starting Out: Caro-Kann </a>
</li>
<li  data-id="203" data-level="3">
<a class="" href="/schach/buecherecke/starting-out-the-reti"   data-target="#">Starting Out: The Reti </a>
</li>
<li  data-id="142" data-level="3">
<a class="" href="/schach/buecherecke/tessloffs-schachbuch"   data-target="#">Tessloffs Schachbuch </a>
</li>
<li  data-id="200" data-level="3">
<a class="" href="/schach/buecherecke/tragikomoedien-im-endspiel"   data-target="#">Tragikomödien im Endspiel </a>
</li>
<li  data-id="143" data-level="3">
<a class="" href="/schach/buecherecke/zugzwang"   data-target="#">Zugzwang </a>
</li>
<li  data-id="144" data-level="3">
<a class="" href="/schach/buecherecke/101-endgame-tips"   data-target="#">101 endgame tips </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="110" data-level="2">
<a class="" href="/schach/fernschach"   data-target="#">Fernschach </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="121" data-level="3">
<a class="" href="/schach/fernschach/aktuelles"   data-target="#">Aktuelles </a>
</li>
<li  data-id="122" data-level="3">
<a class="" href="/schach/fernschach/hintergruendiges"   data-target="#">Hintergründiges </a>
</li>
<li  data-id="123" data-level="3">
<a class="" href="/schach/fernschach/geschichte-des-fernschachs"   data-target="#">Geschichte des Fernschachs </a>
</li>
<li  data-id="125" data-level="3">
<a class="" href="/schach/fernschach/computer"   data-target="#">Computer </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="111" data-level="2">
<a class="" href="/schach/magazin-schachwelt-archiv"   data-target="#">Magazin Schachwelt Archiv </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="129" data-level="3">
<a class="" href="/schach/magazin-schachwelt-archiv/aktuelles"   data-target="#">Aktuelles </a>
</li>
<li  data-id="130" data-level="3">
<a class="" href="/schach/magazin-schachwelt-archiv/inhalte"   data-target="#">Inhalte </a>
</li>
<li  data-id="132" data-level="3">
<a class="" href="/?Itemid=132"   data-target="#">Alle Ausgaben </a>
</li>
<li  data-id="131" data-level="3">
<a class="" href="/schach/magazin-schachwelt-archiv/download"   data-target="#">Download </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="112" data-level="2">
<a class="" href="/schach/hedinns-rezensionen"   data-target="#">Hedinns Rezensionen </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="126" data-level="3">
<a class="" href="/schach/hedinns-rezensionen/hedinns-rezensionen-eng"   data-target="#">Hedinns Rezensionen eng. </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown-submenu mega" data-id="194" data-level="2">
<a class="" href="/schach/shogi"   data-target="#">Shogi </a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="206" data-level="3">
<a class="" href="/schach/shogi/einfuehrung"   data-target="#">Einführung </a>
</li>
<li  data-id="207" data-level="3">
<a class="" href="/schach/shogi/spielregeln"   data-target="#">Spielregeln </a>
</li>
<li  data-id="208" data-level="3">
<a class="" href="/schach/shogi/zugvorschriften"   data-target="#">Zugvorschriften </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="107" data-level="1">
<a class="" href="/impressum"   data-target="#">Impressum </a>
</li>
</ul>
</div>
        		</div>
  		
  		  		
  			
            <!-- HEAD SEARCH -->   
      <div class="head-search">
        <form class="form-search" action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Suchen...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="suchen" />		
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="120" />
	</div>
</form>

      </div>
      <!-- //HEAD SEARCH -->
      
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->
    


    

<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9" data-tablet="t3-content span12" data-xtablet="t3-content span12">
      <div id="system-message-container">
	</div>

  
      
            <!-- MAIN CONTENT ONLY -->
      <div class="t3-content-main">
        

<div id="k2Container" class="itemView">
	
	<!-- Start K2 Item Layout -->
	<span id="startOfPageId1348"></span>
	
	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Panamakanal mit Schachturnier
	  		  </h2>
	    </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
				<!-- Item Author -->
		<span class="itemAuthor">
			<small>by</small>
						<a rel="author" href="/author/63-jorghickl">Jörg Hickl</a>
					</span>
						<!-- Date created -->
		<span class="itemDateCreated">
			<small>on</small>25. Februar 2017		</span>
				
		
		<!-- Plugins: BeforeDisplayContent -->
	  
  			<!-- Social sharing -->
		<div class="itemSocialSharing">
	
						<!-- Twitter Button -->
			<div class="itemTwitterButton">
				<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
					Tweet				</a>
				<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
			</div>
				
						<!-- Facebook Button -->
			<div class="itemFacebookButton">
				<div id="fb-root"></div>
				<script type="text/javascript">
					(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
			</div>
				
						<!-- Google +1 Button -->
			<div class="itemGooglePlusOneButton">
				<g:plusone annotation="inline" width="120"></g:plusone>
				<script type="text/javascript">
				  (function() {
				  	window.___gcfg = {lang: 'en'}; // Define button default language here
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/plusone.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
			</div>
				
			<div class="clr"></div>
		</div>
				<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">Schriftgröße</span>
				<a href="#" id="fontDecrease">
					<span>Schriftgröße verkleinern</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="Schriftgröße verkleinern" />
				</a>
				<a href="#" id="fontIncrease">
					<span>Schrift vergrößern</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="Schrift vergrößern" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/BLOG/blog/panamakanal-mit-schachturnier?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Drucken</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_argo&amp;link=4f455a7cc0b21eff6a343681116b912213e4014a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>eMail</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
									<!-- K2 Plugins: K2CommentsCounter -->
					<a href="/BLOG/blog/panamakanal-mit-schachturnier#addcomments" title="Kommentar schreiben">Kommentar schreiben</a>							</li>
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  		
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><span style="font-size: 10pt;">Sind Sie bereit f&uuml;r die (Schach-)Reise Ihres Lebens? Wollen Sie dabei sein, wenn Rekorde gebrochen werden? Dann ist die Jungfernfahrt an Bord der Norwegian Bliss, dem neuesten Schiff der Norwegian Cruise Line, genau das Richtige. Der H&ouml;hepunkt dieser Tour wird die Fahrt durch den Panamakanal sein. In runnd10 Stunden &ndash; nat&uuml;rlich sorgt der Terminplan f&uuml;r eine Durchfahrt bei Tageslicht &ndash; werden Sie mit dem gr&ouml;&szlig;ten Kreuzfahrtschiff aller Zeiten, das je den Kanal durchquerte, vom Atlantik in den Pazifik fahren! Erst seit der Kanalverbreiterung 2016 ist dies f&uuml;r Schiffe dieser Gr&ouml;&szlig;e m&ouml;glich.&nbsp;</span></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><a href="http://panama.newinchess-cup.com/de/" style="cursor: pointer; color: #88a1a6; text-decoration: underline; border: none;" title="Zur Turnierwebsite"><span style="font-size: 10pt;"><img src="/images/stories/blog/hickl/werbung/panama18/newsship600.jpg" alt="newsship600" style="text-decoration: none;" /></span></a></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><span style="font-size: 10pt;">Von der revolution&auml;ren Observation Lounge aus k&ouml;nnen Sie die unglaubliche, 77 Kilometer lange Wasserstra&szlig;e bestaunen, die als eines der sieben Wunder der modernen Welt gilt. Vor gut 100 Jahren (1914) wurde der Panamakanal eingeweiht. Viele Jahrzehnte hatte dieses Projekt Wissenschaftler und Forscher in aller Welt besch&auml;ftigt. Zu Beginn des 19. Jahrhunderts besch&auml;ftigte sich der deutsche Amerika-Forscher Alexander von Humboldt mit diesem Projekt. Rund 25 Jahre sp&auml;ter &ndash; also 90 Jahre vor der Kanaler&ouml;ffnung &ndash; sagte Johann Wolfgang von Goethe voraus, dass es &bdquo;der jugendliche Staat&ldquo; USA sein werde, der diesen Plan verwirklicht.&nbsp;</span></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><span style="font-size: 10pt;"><a href="http://panama.newinchess-cup.com/de/" style="cursor: pointer; color: #88a1a6; text-decoration: underline; border: none;" title="Zur Turnierwebsite"><img src="/images/stories/blog/hickl/werbung/panama18/newsobs600.jpg" alt="newsobs600" style="text-decoration: none;" /></a>&nbsp;</span></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><span style="font-size: 10pt;">Nat&uuml;rlich bieten wir auch unseren Schachinteressierten ein gro&szlig;artiges Programm: In Zusammenarbeit mit dem holl&auml;ndischen Verlagshaus New in Chess spielen wir ein Turnier mit sieben Runden (mit Elo- und DWZ-Wertung) nach dem Vorbild unserer letzten Kreuzfahrten &ndash; die Transatlantik- und Karibik-Touren sowie auf unserer Reise im Oktober 2017 von Kopenhagen durch die Karibik nach Miami. Genie&szlig;en Sie im Anschluss an die Partie das schachliche Rahmenprogramm und die Betreuung durch unsere Referenten IM Jonathan Carlstedt, GM J&ouml;rg Hickl und IM Erik Zude (geplant).</span></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><a href="http://panama.newinchess-cup.com/de/" style="cursor: pointer; color: #88a1a6; text-decoration: underline; border: none;" title="Zur Turnierwebsite"><span style="font-size: 10pt;"><img src="/images/stories/blog/hickl/werbung/panama18/newsroue600.png" alt="newsroue600" style="text-decoration: none;" /></span></a></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><strong><span style="font-size: 10pt;">Route: Miami &ndash; Kolumbien &ndash; Durchfahrt des Panamakanals bei Tageslicht &ndash; Costa Rica &ndash; Guatemala &ndash; Mexico &ndash; Los Angeles</span></strong></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><strong><span style="font-size: 10pt;">Reisezeitraum: 10. &ndash; 25.05.2018, 15 N&auml;chte, Preise ab: 2.299 &euro; in der Innenkabine bei Doppelbelegung, Premium all inclusive</span></strong></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><span style="font-size: 10pt;"><strong><span style="color: #ff0000;">Bitte beachten Sie:</span></strong></span></p>
<p style="color: #8a8a8a; font-family: Arial, Helvetica, sans-serif; font-size: 12px;"><span style="color: #ff0000; font-size: 10pt;">Eine der attraktivsten Routen der Kreuzfahrtlinie bringt auch Andere auf den Geschmack: In Kombination mit dem weltweit neuesten Schiff kommt es bereits wenige Wochen nach Verkaufsstart zu einem extrem hohen Buchungsaufkommen. Wir erwarten nicht nur baldige Preissteigerungen seitens der Reederei, sondern unter Umst&auml;nden sogar einen Buchungsstopp innerhalb der kommenden Monate, vielleicht Wochen und raten deshalb zu einer fr&uuml;hen Buchung.</span></p>
<h2 style="font-size: 14px; text-transform: uppercase; color: #484848; margin-top: 0px; margin-bottom: 10px; padding: 0px; font-family: Arial, Helvetica, sans-serif;"><span style="color: #000000;"><strong><span style="font-size: 10pt;"><a href="http://panama.newinchess-cup.com/de/" style="cursor: pointer; color: #000000; text-decoration: underline; border: none;">ZUR KREUZFAHRTWEBSITE&nbsp;</a>&nbsp; <a href="http://www.schachreisen.eu">ZU SCHACHREISEN.EU</a></span></strong></span></h2>
<p>Bilder&nbsp;&copy; Norwegian Cruise Line</p>	  </div>
	  	  
	  	
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>
	
    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/media/k2/users/3.jpg" alt="J&ouml;rg Hickl" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a rel="author" href="/author/63-jorghickl">Jörg Hickl</a>
      </h3>

            <p><div>Großmeister, Schachtrainer, Schachreisen- und -seminarveranstalter.<br />Weitere Informationen im <a title="Schachtraining" href="/schach/jorg-hickl">Trainingsbereich </a>dieser Website</div>
<div>oder unter <a title="Schachreisen Jörg Hickl" href="http://www.schachreisen.eu/">Schachreisen</a><a href="http://www.schachreisen.eu/"> </a></div></p>
      
            <span class="itemAuthorUrl">Webseite: <a rel="me" href="http://www.schachreisen.eu" target="_blank">www.schachreisen.eu</a></span>
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Das Neueste von Jörg Hickl</h3>
		<ul>
						<li class="even">
				<a href="/BLOG/blog/schachturnier-auf-see-live-aus-der-karibik">Schachturnier auf See - live aus der Karibik</a>
			</li>
						<li class="odd">
				<a href="/BLOG/blog/faz-lanciert-schachblog-2">FAZ lanciert Schachblog</a>
			</li>
						<li class="even">
				<a href="/BLOG/blog/new-york-karibik-new-york-2-schachturnier-auf-see">New York - Karibik - New York, 02.-15.01.2017 2. Schachturnier auf See</a>
			</li>
						<li class="odd">
				<a href="/BLOG/blog/live-vom-atlantik-das-schachturnier-auf-see">Live vom Atlantik - das Schachturnier auf See</a>
			</li>
						<li class="even">
				<a href="/BLOG/blog/robert-huebner-gegen-joerg-hickl">Robert Hübner gegen Jörg Hickl</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mehr in dieser Kategorie:</span>

				<a class="itemPrevious" href="/BLOG/blog/monatsblitzen-kopf-an-kopf-rennen-um-die-spitze">
			&laquo; Monatsblitzen: Es war knapp, und wer gewinnt?		</a>
		
				<a class="itemNext" href="/BLOG/blog/wir-gratulieren-robert-huebner-zum-bestandenen-abitur">
			Wir gratulieren Robert Hübner zum bestandenen Abitur… &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(1348, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">Die Teilnahme an unserer Kommentarfunktion ist nur registrierten Mitgliedern möglich. <br />
Login und Registrierung finden Sie in der rechten Spalte.</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/BLOG/blog/panamakanal-mit-schachturnier#startOfPageId1348">
			Nach oben		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->


      </div>
      <!-- //MAIN CONTENT ONLY -->
          </div>
    <!-- //MAIN CONTENT -->

        <!-- SIDEBAR -->
    <div class="t3-sidebar span3" data-tablet="t3-sidebar span12 pull-right" data-xtablet="t3-sidebar span12 pull-right">
      <div class="sidebar-float ">
        <div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;">
<tbody>
<tr style="border-color: #2992ff; border-width: 1px;">
<td><a href="http://panama.newinchess-cup.com/de/" title="4. Schachturnier auf See - Panamakanal Mai 2018"><img src="/images/stories/bilder/schachreisen/kreuzfahrt165px.png" alt="kreuzfahrt165px" width="160" height="223" /></a>&nbsp;</td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod146"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table style="margin-left: auto; margin-right: auto; height: 430px; width: 266px;">
<tbody>
<tr style="border-color: #2992ff; border-width: 1px;">
<td style="text-align: justify;">
<p style="text-align: left;"><strong><span style="font-size: 14pt;"><span style="color: #ff0000;">NE<span>U</span>:</span></span></strong><br /><strong><span style="font-size: 14pt;">Das d6-Repertoire<br /></span></strong><strong>Kompaktes Er&ouml;ffnungswissen<br /></strong><strong>f&uuml;r Vereinsspieler</strong></p>
<p><strong><a href="http://www.schachreisen.eu/schachreisen-verlag/das-d6-repertoire"><img src="/images/stories/bilder/schachreisen/2015/cover_d6_front_150px.jpg" alt="cover d6 front 150px" /></a></strong></p>
<p style="text-align: left;"><span style="font-size: 12pt;"><strong><a href="http://www.schachreisen.eu/schachreisen-verlag/das-d6-repertoire">Jetzt bei Schachreisen&nbsp;</a></strong></span></p>
</td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><h3 class="module-title "><span>Letzte Kommentare</span></h3><div class="module-ct"><ul class="jcomments-latest">
	
			<li>
				<h4>
							<a href="/BLOG/blog/schachbund-wir-muessen-reden">Schachbund vor der Wahl: Wir fragen Ullrich Krause</a>
					</h4>
		
		
				<span class="author">Krennwurzn</span>
						<span class="date">21.04.2017 16:31</span>
		
		<div class="comment rounded ">
					<div>
				Die Absage hier könnte einen Grund haben - das Interview http://de.chessbase.com/post/interview-mit-herbert-bastian-4 ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/schachbund-wir-muessen-reden#comment-5185">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/chessbase-evo-14">ChessBase EVO 14</a>
					</h4>
		
		
				<span class="author">Krennwurzn</span>
						<span class="date">19.04.2017 00:26</span>
		
		<div class="comment rounded ">
					<div>
				Der Osterhase hat ein größeres Update gebracht: 14.5	- Game in video stopped if game contains pawn ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/chessbase-evo-14#comment-5184">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/schachbund-wir-muessen-reden">Schachbund vor der Wahl: Wir fragen Ullrich Krause</a>
					</h4>
		
		
				<span class="author">Krennwurzn</span>
						<span class="date">13.04.2017 11:57</span>
		
		<div class="comment rounded ">
					<div>
				Lieber Herr Krause, ein moderierender DSB-Präsident stellt keine Neuerung dar, denn das ist aus ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/schachbund-wir-muessen-reden#comment-5183">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/schachbund-wir-muessen-reden">Schachbund vor der Wahl: Wir fragen Ullrich Krause</a>
					</h4>
		
		
				<span class="author">Krennwurzn</span>
						<span class="date">13.04.2017 11:56</span>
		
		<div class="comment rounded ">
					<div>
				Lieber Herr Krause, haben Sie auf die Frauen total vergessen? Im Schach haben wir einen Frauenanteil ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/schachbund-wir-muessen-reden#comment-5182">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/schachbund-wir-muessen-reden">Schachbund vor der Wahl: Wir fragen Ullrich Krause</a>
					</h4>
		
		
				<span class="author">achimzehl</span>
						<span class="date">10.04.2017 12:51</span>
		
		<div class="comment rounded ">
					<div>
				Meine Frage an Herrn Krause: Als Informatiker sind Sie sehr aktiv im Internet, betreuen oder betreuten ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/schachbund-wir-muessen-reden#comment-5181">Weiterlesen...</a>
				</p>
							</div>
		</div>

			</li>
		</ul>

</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Anmeldung/Registrierung</span></h3><div class="module-ct">
<div id="k2ModuleBox116" class="k2LoginBlock">
	<form action="/" method="post" name="login" id="form-login">
		
	  <fieldset class="input">
	    <p id="form-login-username">
	      <label for="modlgn_username">Benutzername</label>
	      <input id="modlgn_username" type="text" name="username" class="inputbox" size="18" />
	    </p>
	    <p id="form-login-password">
	      <label for="modlgn_passwd">Passwort</label>
	      <input id="modlgn_passwd" type="password" name="password" class="inputbox" size="18" />
	    </p>
	    	    <p id="form-login-remember">
	      <label for="modlgn_remember">Angemeldet bleiben</label>
	      <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" />
	    </p>
	    
	    <input type="submit" name="Submit" class="button btn btn-primary" value="Anmeldung" />
	  </fieldset>

	  <ul>
	    <li><a href="/user-profile?view=reset">Passwort vergessen?</a></li>
	    <li><a href="/user-profile?view=remind">Benutzername vergessen?</a></li>
	    	    <li><a href="/registration-page">Registrieren</a></li>
	    	  </ul>

	  	  <p class="postText">Bei Registrierung bitte beachten: Name: Ihr Blogname (änderbar) Mitgliedsname: Vor- und Zuname, Anmeldungen ohne Klarnamen werden gelöscht.</p>
	  
	  <input type="hidden" name="option" value="com_users" />
	  <input type="hidden" name="task" value="user.login" />
	  <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMjA=" />
	  <input type="hidden" name="0f51d5469d51ac82b4636533e16c062f" value="1" />	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod97"><div class="module-inner"><h3 class="module-title "><span>Tag Cloud</span></h3><div class="module-ct">
<div id="k2ModuleBox97" class="k2TagCloudBlock">
			<a href="/tag/Anand" style="font-size:229%" title="38 Artikel verschlagwortet mit Anand">
		Anand	</a>
				<a href="/tag/Betrug" style="font-size:159%" title="25 Artikel verschlagwortet mit Betrug">
		Betrug	</a>
				<a href="/tag/Bundesliga" style="font-size:84%" title="11 Artikel verschlagwortet mit Bundesliga">
		Bundesliga	</a>
				<a href="/tag/Carlsen" style="font-size:170%" title="27 Artikel verschlagwortet mit Carlsen">
		Carlsen	</a>
				<a href="/tag/ChessBase" style="font-size:122%" title="18 Artikel verschlagwortet mit ChessBase">
		ChessBase	</a>
				<a href="/tag/dsb" style="font-size:127%" title="19 Artikel verschlagwortet mit dsb">
		dsb	</a>
				<a href="/tag/Endspiel" style="font-size:127%" title="19 Artikel verschlagwortet mit Endspiel">
		Endspiel	</a>
				<a href="/tag/FIDE" style="font-size:250%" title="42 Artikel verschlagwortet mit FIDE">
		FIDE	</a>
				<a href="/tag/Gelfand" style="font-size:116%" title="17 Artikel verschlagwortet mit Gelfand">
		Gelfand	</a>
				<a href="/tag/Kasparow" style="font-size:122%" title="18 Artikel verschlagwortet mit Kasparow">
		Kasparow	</a>
				<a href="/tag/Kramnik" style="font-size:149%" title="23 Artikel verschlagwortet mit Kramnik">
		Kramnik	</a>
				<a href="/tag/Naiditsch" style="font-size:100%" title="14 Artikel verschlagwortet mit Naiditsch">
		Naiditsch	</a>
				<a href="/tag/Open" style="font-size:84%" title="11 Artikel verschlagwortet mit Open">
		Open	</a>
				<a href="/tag/Problem des Monats" style="font-size:154%" title="24 Artikel verschlagwortet mit Problem des Monats">
		Problem des Monats	</a>
				<a href="/tag/Problemschach" style="font-size:90%" title="12 Artikel verschlagwortet mit Problemschach">
		Problemschach	</a>
				<a href="/tag/Schachbund" style="font-size:202%" title="33 Artikel verschlagwortet mit Schachbund">
		Schachbund	</a>
				<a href="/tag/Studie des Monats" style="font-size:165%" title="26 Artikel verschlagwortet mit Studie des Monats">
		Studie des Monats	</a>
				<a href="/tag/Wijk aan Zee" style="font-size:84%" title="11 Artikel verschlagwortet mit Wijk aan Zee">
		Wijk aan Zee	</a>
				<a href="/tag/ÖSB" style="font-size:90%" title="12 Artikel verschlagwortet mit &Ouml;SB">
		ÖSB	</a>
				<a href="/tag/Österreich" style="font-size:143%" title="22 Artikel verschlagwortet mit &Ouml;sterreich">
		Österreich	</a>
			<div class="clr"></div>
</div>
</div></div></div><div class="t3-module module " id="Mod74"><div class="module-inner"><h3 class="module-title "><span>BLOG-Archiv</span></h3><div class="module-ct"><div id="k2ModuleBox74" class="k2ArchivesBlock">
  <ul>
        <li>
      <a href="/date/2017/4">
        April 2017        (2)      </a>
    </li>
        <li>
      <a href="/date/2017/3">
        März 2017        (1)      </a>
    </li>
        <li>
      <a href="/date/2017/2">
        Februar 2017        (4)      </a>
    </li>
        <li>
      <a href="/date/2017/1">
        Januar 2017        (2)      </a>
    </li>
        <li>
      <a href="/date/2016/12">
        Dezember 2016        (2)      </a>
    </li>
        <li>
      <a href="/date/2016/11">
        November 2016        (11)      </a>
    </li>
        <li>
      <a href="/date/2016/10">
        Oktober 2016        (5)      </a>
    </li>
        <li>
      <a href="/date/2016/9">
        September 2016        (3)      </a>
    </li>
        <li>
      <a href="/date/2016/8">
        August 2016        (6)      </a>
    </li>
        <li>
      <a href="/date/2016/7">
        Juli 2016        (2)      </a>
    </li>
        <li>
      <a href="/date/2016/6">
        Juni 2016        (2)      </a>
    </li>
        <li>
      <a href="/date/2016/5">
        Mai 2016        (5)      </a>
    </li>
      </ul>
</div>
</div></div></div>
      </div>

      <div class="sidebar-affix ">
        
        
              </div>      
    </div>
    <!-- //SIDEBAR -->
        
  </div>
</section>     
    

    
  </body>

</html>