
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-120 home j39 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-120 home j39 mm-hover'> <![endif]-->
<!--[if IE 10]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie10 com_k2 view-item itemid-120 home j39 mm-hover'> <![endif]-->
<html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class="com_k2 view-item itemid-120 home mm-hover j39">

  <head>
    <base href="https://www.schach-welt.de/BLOG/blog/davorin-kuljasevic-beyond-material" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Olaf Steffens" />
	<meta property="og:url" content="https://www.schach-welt.de/BLOG/blog/davorin-kuljasevic-beyond-material" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Schuh schaut Schach: &amp;#34;Beyond Material“ von Davorin Kuljasevic" />
	<meta property="og:description" content="Von IM Dirk Schuh Ein tolles Buch hat der Verlag New in Chess jetzt veröffentlicht. In &amp;#34;Beyond Material - Ignore the Face Value of Your Pieces and Discover the Importance of Time, Space and Psychology in Chess&amp;#34; beleuchtet der kroatische Großmeister Davorin Kuljasevic mit seinen immerhin 2554..." />
	<meta property="og:image" content="https://www.schach-welt.de/media/k2/items/cache/8fff24d59ce766ab65e090a401680032_XS.jpg" />
	<meta name="image" content="https://www.schach-welt.de/media/k2/items/cache/8fff24d59ce766ab65e090a401680032_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Schuh schaut Schach: &amp;#34;Beyond Material“ von Davorin Kuljasevic" />
	<meta name="twitter:description" content="Von IM Dirk Schuh Ein tolles Buch hat der Verlag New in Chess jetzt veröffentlicht. In &amp;#34;Beyond Material - Ignore the Face Value of Your Pieces and Discover the Importance of Time, Space and Psycho..." />
	<meta name="twitter:image" content="https://www.schach-welt.de/media/k2/items/cache/8fff24d59ce766ab65e090a401680032_M.jpg" />
	<meta name="twitter:image:alt" content="Schuh schaut Schach: &amp;quot;Beyond Material“ von Davorin Kuljasevic" />
	<meta name="description" content="Von IM Dirk Schuh Ein tolles Buch hat der Verlag New in Chess jetzt veröffentlicht. In &amp;#34;Beyond Material - Ignore the Face Value of Your Pieces and..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Schuh schaut Schach: &quot;Beyond Material“ von Davorin Kuljasevic</title>
	<link href="/component/jcomments/feed/com_k2/1495" rel="alternate" type="application/rss+xml" title="Schuh schaut Schach: &amp;quot;Beyond Material“ von Davorin Kuljasevic" />
	<link href="/BLOG/blog/davorin-kuljasevic-beyond-material" rel="canonical" />
	<link href="/templates/ja_argo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.schach-welt.de/component/search/?Itemid=120&amp;id=1495:davorin-kuljasevic-beyond-material&amp;format=opensearch" rel="search" title="Suchen Schachwelt" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-dfc6e-01158.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-67347-62204.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-66ffd-63756.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"dd5bd054b75445a48f1f8df00fe88d3f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?331c374bd6f7b2baf430e5e4184a7f54" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?331c374bd6f7b2baf430e5e4184a7f54" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?331c374bd6f7b2baf430e5e4184a7f54" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.2&b=20191212&sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?331c374bd6f7b2baf430e5e4184a7f54" type="text/javascript"></script>
	<script src="/media/system/js/core.js?331c374bd6f7b2baf430e5e4184a7f54" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?331c374bd6f7b2baf430e5e4184a7f54" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.infinitescroll.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.address.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/ajaxarticle.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/addons/google-code-prettify/prettify.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- WEBFONTS -->
<link href='/templates/ja_argo/fonts/rokkitt/stylesheet.css' rel='stylesheet'>
<!-- //WEBFONTS -->


<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- for IE6-8 support of media query -->
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<!-- You can add Google Analytics here-->
<script type="text/javascript">
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_argo',
		finishedMsg: '<em>Congratulations, you\'ve reached the end of the internet.</em>',
		msgText: '<em>Loading the next set of posts...</em>',
		ajaxTimeout: 'Loading seems to be taking a while...',
		pageNotFound: 'Page not found',
		pageNotFoundDesc: '<h1>404 Not Found</h1><p>Sorry, this page cannot be found.</p>'
	};
</script>
  
  </head>

  <body>
 
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-fixed-top navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">

      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
  	  </button>
      
      <!-- LOGO -->
      <div class="logo logo-text">
        <h1>
          <a href="/" title="Schachwelt">
            <span>Schachwelt</span>
          </a>
          <small class="site-slogan hidden-phone"></small>
        </h1>
      </div>
      <!-- //LOGO -->

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu animate slide"  data-duration="150" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active dropdown mega" data-id="120" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/"   data-target="#" data-toggle="dropdown">BLOG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/blog/das-team"   data-target="#">Das Team </a>

</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/blog/schachwelt-sucht"   data-target="#">Schachwelt sucht </a>

</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/blog/loesungen-der-schachaufgaben"   data-target="#">Lösungen der Schachaufgaben </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="54" data-level="1">
<a itemprop='url' class=""  href="/schachreisen"   data-target="#">Schachreisen </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="53" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schachtraining"   data-target="#" data-toggle="dropdown">Schachtraining <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/training"   data-target="#">Training </a>

</li>
<li itemprop='name'  data-id="114" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/joerg-hickl"   data-target="#">Schachtraining GM Jörg Hickl </a>

</li>
<li itemprop='name'  data-id="116" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/frank-zeller"   data-target="#">Schachtraining IM Frank Zeller </a>

</li>
<li itemprop='name'  data-id="119" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/taktikaufgabe-des-tages"   data-target="#">Taktikaufgabe des Tages </a>

</li>
<li itemprop='name'  data-id="316" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/buchempfehlungen"   data-target="#">Buchempfehlungen </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/schachtraining-faq"   data-target="#">Schachtraining - FAQ </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schach"   data-target="#" data-toggle="dropdown">Schach <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="109" data-level="2">
<a itemprop='url' class=""  href="/schach/computerschach"   data-target="#">Computerschach </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' class="dropdown-submenu mega" data-id="161" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/interviews"   data-target="#">Interviews </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="150" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/romstad-kiiski-costalba"   data-target="#">Romstad Kiiski Costalba </a>

</li>
<li itemprop='name'  data-id="152" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/edsel-apostol"   data-target="#">Edsel Apostol </a>

</li>
<li itemprop='name'  data-id="151" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/romstad-kiiski-costalba-eng"   data-target="#">Romstad Kiiski Costalba eng </a>

</li>
<li itemprop='name'  data-id="153" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/stefan-meyer-kahlen-2006"   data-target="#">Stefan Meyer-Kahlen (2006) </a>

</li>
<li itemprop='name'  data-id="154" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/stefan-meyer-kahlen-2010"   data-target="#">Stefan Meyer-Kahlen (2010) </a>

</li>
<li itemprop='name'  data-id="155" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/raimund-heid"   data-target="#">Raimund Heid </a>

</li>
<li itemprop='name'  data-id="156" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/richard-vida"   data-target="#">Richard Vida </a>

</li>
<li itemprop='name'  data-id="157" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/gian-carlo-pascutto-eng"   data-target="#">Gian-Carlo Pascutto eng </a>

</li>
<li itemprop='name'  data-id="158" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/allard-siemelink-deng"   data-target="#">Allard Siemelink d/eng </a>

</li>
<li itemprop='name'  data-id="159" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/onno-garms"   data-target="#">Onno Garms </a>

</li>
<li itemprop='name'  data-id="160" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/don-dailey"   data-target="#">Don Dailey </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="166" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/software"   data-target="#">Software </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="165" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/chess-tutor"   data-target="#">Chess Tutor </a>

</li>
<li itemprop='name'  data-id="167" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/ct-art-40"   data-target="#">CT-Art 4.0 </a>

</li>
<li itemprop='name'  data-id="168" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/deepschredder-12"   data-target="#">DeepSchredder 12 </a>

</li>
<li itemprop='name'  data-id="169" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/elementary-checkmates-i"   data-target="#">Elementary Checkmates I </a>

</li>
<li itemprop='name'  data-id="170" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/elementary-checkmates-ii"   data-target="#">Elementary Checkmates II </a>

</li>
<li itemprop='name'  data-id="171" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/opening-encyclopaedia-2009"   data-target="#">Opening Encyclopaedia 2009 </a>

</li>
<li itemprop='name'  data-id="172" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/opening-lab"   data-target="#">Opening Lab </a>

</li>
<li itemprop='name'  data-id="173" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/powerbook--mega-2010"   data-target="#">PowerBook / Mega 2010 </a>

</li>
<li itemprop='name'  data-id="174" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/swcr-beeinflussungsfaktoren"   data-target="#">SWCR Beeinflussungsfaktoren </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="175" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker"   data-target="#">News-Ticker </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="176" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/news-ticker"   data-target="#">News-Ticker </a>

</li>
<li itemprop='name'  data-id="177" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-01"   data-target="#">Archiv Seite 01 </a>

</li>
<li itemprop='name'  data-id="178" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-02"   data-target="#">Archiv Seite 02 </a>

</li>
<li itemprop='name'  data-id="179" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-03"   data-target="#">Archiv Seite 03 </a>

</li>
<li itemprop='name'  data-id="180" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-04"   data-target="#">Archiv Seite 04 </a>

</li>
<li itemprop='name'  data-id="181" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-05"   data-target="#">Archiv Seite 05 </a>

</li>
<li itemprop='name'  data-id="182" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-06"   data-target="#">Archiv Seite 06 </a>

</li>
<li itemprop='name'  data-id="183" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-07"   data-target="#">Archiv Seite 07 </a>

</li>
<li itemprop='name'  data-id="184" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-08"   data-target="#">Archiv Seite 08 </a>

</li>
<li itemprop='name'  data-id="185" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-09"   data-target="#">Archiv Seite 09 </a>

</li>
<li itemprop='name'  data-id="186" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-10"   data-target="#">Archiv Seite 10 </a>

</li>
<li itemprop='name'  data-id="187" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-11"   data-target="#">Archiv Seite 11 </a>

</li>
<li itemprop='name'  data-id="188" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-12"   data-target="#">Archiv Seite 12 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/computerschachbegriffe"   data-target="#">Computerschachbegriffe </a>

</li>
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/downloads"   data-target="#">Downloads </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/ueber-frank-quisinsky"   data-target="#">Über Frank Quisinsky </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="113" data-level="2">
<a itemprop='url' class=""  href="/schach/buecherecke"   data-target="#">Bücherecke </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="411" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/schachbuchempfehlungen"   data-target="#">Schachbuchempfehlungen </a>

</li>
<li itemprop='name'  data-id="201" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/a-killer-chess-opening-repertoire"   data-target="#">A Killer Chess Opening Repertoire </a>

</li>
<li itemprop='name'  data-id="133" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/schach-verstehen-zug-um-zug"   data-target="#">Schach verstehen Zug um Zug </a>

</li>
<li itemprop='name'  data-id="134" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/der-kgb-setzt-matt"   data-target="#">Der KGB setzt matt </a>

</li>
<li itemprop='name'  data-id="199" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-englische-eroeffnung-1-c4"   data-target="#">Die Englische Eröffnung 1. c4 </a>

</li>
<li itemprop='name'  data-id="204" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-englische-eroeffnung-1"   data-target="#">Die englische Eröffnung (1) </a>

</li>
<li itemprop='name'  data-id="135" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-letzte-partie"   data-target="#">Die letzte Partie </a>

</li>
<li itemprop='name'  data-id="136" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-meisterpartie"   data-target="#">Die Meisterpartie </a>

</li>
<li itemprop='name'  data-id="137" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-macht-der-bauern"   data-target="#">Die Macht der Bauern </a>

</li>
<li itemprop='name'  data-id="138" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-moderne-schachpartie"   data-target="#">Die moderne Schachpartie </a>

</li>
<li itemprop='name'  data-id="198" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/gefaehrliche-waffen-koenigsindisch"   data-target="#">Gefährliche Waffen – Königsindisch </a>

</li>
<li itemprop='name'  data-id="139" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/geheimnisse-des-turmendspiels"   data-target="#">Geheimnisse des Turmendspiels </a>

</li>
<li itemprop='name'  data-id="140" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/grundzuege-schachstrategie"   data-target="#">Grundzüge Schachstrategie </a>

</li>
<li itemprop='name'  data-id="197" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/heroes-of-classical-chess"   data-target="#">Heroes of Classical Chess </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/olympiad-united"   data-target="#">Olympiad United </a>

</li>
<li itemprop='name'  data-id="202" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/reggio-emilia-20072008"   data-target="#">Reggio Emilia 2007/2008 </a>

</li>
<li itemprop='name'  data-id="141" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/starting-out-caro-kann"   data-target="#">Starting Out: Caro-Kann </a>

</li>
<li itemprop='name'  data-id="203" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/starting-out-the-reti"   data-target="#">Starting Out: The Reti </a>

</li>
<li itemprop='name'  data-id="142" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/tessloffs-schachbuch"   data-target="#">Tessloffs Schachbuch </a>

</li>
<li itemprop='name'  data-id="200" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/tragikomoedien-im-endspiel"   data-target="#">Tragikomödien im Endspiel </a>

</li>
<li itemprop='name'  data-id="143" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/zugzwang"   data-target="#">Zugzwang </a>

</li>
<li itemprop='name'  data-id="144" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/101-endgame-tips"   data-target="#">101 endgame tips </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="110" data-level="2">
<a itemprop='url' class=""  href="/schach/fernschach"   data-target="#">Fernschach </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="121" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/aktuelles"   data-target="#">Aktuelles </a>

</li>
<li itemprop='name'  data-id="122" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/hintergruendiges"   data-target="#">Hintergründiges </a>

</li>
<li itemprop='name'  data-id="123" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/geschichte-des-fernschachs"   data-target="#">Geschichte des Fernschachs </a>

</li>
<li itemprop='name'  data-id="125" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/computer"   data-target="#">Computer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="111" data-level="2">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv"   data-target="#">Magazin Schachwelt Archiv </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="129" data-level="3">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv/aktuelles"   data-target="#">Aktuelles </a>

</li>
<li itemprop='name'  data-id="130" data-level="3">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv/inhalte"   data-target="#">Inhalte </a>

</li>
<li itemprop='name'  data-id="132" data-level="3">
<a itemprop='url' class=""  href="/?Itemid=132"   data-target="#">Alle Ausgaben </a>

</li>
<li itemprop='name'  data-id="131" data-level="3">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv/download"   data-target="#">Download </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="112" data-level="2">
<a itemprop='url' class=""  href="/schach/hedinns-rezensionen"   data-target="#">Hedinns Rezensionen </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="126" data-level="3">
<a itemprop='url' class=""  href="/schach/hedinns-rezensionen/hedinns-rezensionen-eng"   data-target="#">Hedinns Rezensionen eng. </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="194" data-level="2">
<a itemprop='url' class=""  href="/schach/shogi"   data-target="#">Shogi </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="206" data-level="3">
<a itemprop='url' class=""  href="/schach/shogi/einfuehrung"   data-target="#">Einführung </a>

</li>
<li itemprop='name'  data-id="207" data-level="3">
<a itemprop='url' class=""  href="/schach/shogi/spielregeln"   data-target="#">Spielregeln </a>

</li>
<li itemprop='name'  data-id="208" data-level="3">
<a itemprop='url' class=""  href="/schach/shogi/zugvorschriften"   data-target="#">Zugvorschriften </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/impressum"   data-target="#">Impressum </a>

</li>
</ul>
</div>
        		</div>
  		
  		  		
  			
            <!-- HEAD SEARCH -->   
      <div class="head-search">
        <form class="form-search" action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Suchen...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="suchen" />		
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="120" />
	</div>
</form>

      </div>
      <!-- //HEAD SEARCH -->
      
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    



    

<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9" data-tablet="t3-content span12" data-xtablet="t3-content span12">
      <div id="system-message-container">
	</div>

  
      
            <!-- MAIN CONTENT ONLY -->
      <div class="t3-content-main">
        

<div id="k2Container" class="itemView">
	
	<!-- Start K2 Item Layout -->
	<span id="startOfPageId1495"></span>
	
	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Schuh schaut Schach: &quot;Beyond Material“ von Davorin Kuljasevic
	  		  </h2>
	    </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
				<!-- Item Author -->
		<span class="itemAuthor">
			<small>by</small>
						<a rel="author" href="/author/189-olafsteffens">Olaf Steffens</a>
					</span>
						<!-- Date created -->
		<span class="itemDateCreated">
			<small>on</small>15. Mai 2020		</span>
				
		
		<!-- Plugins: BeforeDisplayContent -->
	  
  			<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">Schriftgröße</span>
				<a href="#" id="fontDecrease">
					<span>Schriftgröße verkleinern</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="Schriftgröße verkleinern" />
				</a>
				<a href="#" id="fontIncrease">
					<span>Schrift vergrößern</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="Schrift vergrößern" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/BLOG/blog/davorin-kuljasevic-beyond-material?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Drucken</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_argo&amp;link=2fe3693e79ef8d62d34226372376b41f3480eac5" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>eMail</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
									<!-- K2 Plugins: K2CommentsCounter -->
					<a href="/BLOG/blog/davorin-kuljasevic-beyond-material#addcomments" title="Kommentar schreiben">Kommentar schreiben</a>							</li>
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/8fff24d59ce766ab65e090a401680032_XL.jpg" title="Klicken für das Vorschau-Bild">
		  		<img src="/media/k2/items/cache/8fff24d59ce766ab65e090a401680032_M.jpg" alt="Schuh schaut Schach: &amp;quot;Beyond Material&ldquo; von Davorin Kuljasevic" style="width:260px; height:auto;" />
		  	</a>
		  </span>

		  
		  		  <!-- Image credits -->
		  <span class="itemImageCredits">Foto: Schach Niggemann</span>
		  
		  <div class="clr"></div>
	  </div>
	  		
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p><em><strong>Von IM Dirk Schuh</strong></em></p>
<p>Ein tolles Buch hat der Verlag <em>New in Chess</em> jetzt veröffentlicht. In "<a href="https://www.niggemann.com/en/books-media/text-training-books/middlegame/beyond-material.html" target="_blank" rel="noopener"><strong>Beyond Material </strong>- <strong>Ignore the Face Value of Your Pieces and Discover the Importance of Time, Space and Psychology in Chess</strong></a>" beleuchtet der kroatische Großmeister <strong>Davorin Kuljasevic</strong> mit seinen immerhin 2554 Elo die Thematik von positionellen Opfern im Schach.</p>
<p>In unseren Anfängen haben wir Schachspieler noch keine Übersicht und verlieren oft ungewollt Material, zumindest erinnere ich mich noch lebhaft an einige besonders einprägsame Momente meiner Anfänge, in denen ich ordentlich herumgepatzt habe. Mit etwas Übung schaffen wir es dann, das eigene Material zusammenzuhalten, ehe der Trainer uns dann zeigt, dass man auch gewollt Material abgeben kann.</p>
<p>Die Tür zur Welt der Opfer öffnet sich und wir lernen vielleicht erste klassische Partien von Morphy, Anderssen und co kennen. Man gibt Material und bekommt im besten Fall relativ schnell noch mehr Material zurück oder man gibt einen Bauern in der Eröffnung und bekommt dafür zwei bis drei Tempi, die zu Taktiken führen, die einem dann im besten Fall ein Matt oder mehr als einen Bauern einbringen. <br />Daran hat man dann auch lange Zeit Spaß und vielleicht will man diese Welt gar nicht mehr verlassen, aber der Autor nimmt uns dann mit auf eine Reise durch eine komplexe Schachlandschaft, in der man Material gibt und dafür ein schönes Feld bekommt oder den gegnerischen König schwächt, ohne dass man wirklich zwingend gewinnt.</p>
<p>Zum Glück schafft es GM Kuljasevic aber nicht nur, hochwertiges Material von Koryphäen wie Garry Kasparov zu präsentieren, er hat es auch recht gut strukturiert und gibt dem Ganzen durch eigene Beispiele eine recht persönliche Note.</p>
<p><img src="/images/stories/blog/steffens/smalldsc00127.jpg" alt="smalldsc00127" width="404" height="303" /><br />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <em>Material ist längst nicht alles</em></p>
<p>Ein Beispiel möchte ich kurz mit Worten beschreiben. Es geht um die Partie <strong>Kasparov-Shirov</strong> aus Horgen von 1994. Wir steigen im 13. Zug ein und sehen im Diagramm eine Stellung aus dem Sveshnikovsizilianer. Der Autor ordnet sie auch als solche für den Leser ein und zeigt gleich auf das positionelle Hauptmerkmal der Stellung. Nach den Anfangszügen (die er nicht nennt, es geht ja um das Mittelspiel) 1.e4 c5 2.Sf3 Sc6 3.d4 cxd4 4.Sxd4 Sf6 5.Sc3 e5 6.Sdb5 d6 7.Lg5 a6 8.Sa3 b5 9.Sd5 hat Weiß einen komischen Springer auf a3, aber auch einen schönen Vorposten auf d5. <br />Die Praxis zeigt, dass es für Schwarz ganz gut möglich ist, um diesen herumzuspielen, aber es ist schon eine Stellung, in der Schwarz etwas unternehmen muss und sich nicht ausruhen darf. In der Folge stellt Alexej Shirov seinen Läufer nach b7 und seinen Springer nach c5, um d5 direkt und indirekt unter Druck zu setzen, aber Weiß schafft es, einen Turm auf die b-Linie vor seinen Bauern zu stellen und opfert diesen gegen den Läufer.</p>
<p>Die wichtige Frage bei solchen Opfern ist immer, was man für das Material erhält und das erklärt der Autor hier und bei seinen vielen anderen Beispielen natürlich. Weiß hat auf d5 einen unantastbaren Springer und schafft es nach 17.Txb7 Sxb7 18.b4 zudem noch, den Springer auf b7 kaltzustellen. In der Folge wird dieser Bauer sogar noch zum Freibauern, während die schwarze Bauernmehrheit im Zentrum durch den Sd5 gut blockiert wird. <br />In den nächsten Zügen sieht man auch noch einen weiteren Vorteil für Weiß. Schwarz hat nämlich keine klaren Pläne und spielt infolgedessen ungenau, wodurch Weiß schließlich auch noch Möglichkeiten gegen den schwarzen König erhält, die er schließlich nutzt. Der Autor zeigt einige Verbesserungen auf, auch wenn die Stellung für Schwarz nie wirklich schön wird.</p>
<p><img src="/images/stories/blog/steffens/shirov.jpg" alt="shirov" width="403" height="538" /><br />&nbsp; <em>Alexei Shirov - 1994 kalt erwischt von Chef Kasparov<br /></em></p>
<p>Neben solchen Opfern, die Vorposten stützen oder erzeugen werden auch noch diverse andere gezeigt. Mal wird die Stellung unter Opfer klassisch für einen Königsangriff geöffnet, mal wird die gegnerische Struktur geschwächt. Da meist mehrere Beispiele zu einem Thema, wie hier de Vorposten, gezeigt wird, kann man als Leser auch selbst die Bedingungen für solche Opfer einfacher erkennen. Oftmals ist es eher der eigene Materialismus, der der Durchführung dann noch im Wege steht. Zur Abrundung der eigenen Fähigkeiten gibt es auch einige Aufgaben, in denen man am Ende eines jeden Kapitels zeigen kann, dass man die jeweiligen Motive verinnerlicht hat.</p>
<p>Insgesamt ist dies ein sehr gutes Trainingsbuch zu einem schwierigen Mittelspielthema, in dem wir wohl alle noch Luft nach oben haben. Ich kann es nur jedem empfehlen und habe es selbst schon im Training benutzt!</p>
<p><em>IM Dirk Schuh</em></p>
<p>November 2019</p>
<p><a href="https://www.niggemann.com/en/books-media/text-training-books/middlegame/beyond-material.html" target="_blank" rel="noopener"><img src="/images/stories/blog/steffens/beyond_material.jpg" alt="beyond material" width="408" height="565" /></a></p>
<p>Das Ansichtsexemplar wurde von der Firma <a href="https://www.niggemann.com/de/"><em>Schach Niggemann</em></a> in Münster freundlich zur Verfügung gestellt.</p>	  </div>
	  	  
	  	
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>
	
    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/media/k2/users/145_2.jpg" alt="Olaf Steffens" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a rel="author" href="/author/189-olafsteffens">Olaf Steffens</a>
      </h3>

            <p><p>Olaf Steffens, Diplom-Handelslehrer, unterrichtet an einer Bremer Berufsschule. FIDE-Meister seit 1997, ELO um die 2200, aufgewachsen in Schleswig-Holstein. Spielte für den Schleswiger Schachverein von 1919 (moinmoin!), den MTV Leck (hoch an der dänischen Grenze!), den Lübecker Schachverein, die Bremer Schachgesellschaft und nun für Werder Bremen.</p>
<p>Seit 2012 Manager des Schachbundesliga-Teams des SV Werder Bremen.</p>
<p>Größte Erfolge:<br />Landesmeister von Schleswig-Holstein 1994, Erster Deutscher Amateur-Meister 2002, 5.Platz beim letztenTravemünder Open 2013, und Sieger des Bremer Hans-Wild-Turniers 2018.</p>
<p>Größte Misserfolge:<br />Werd´ ich hier lieber nicht sagen!</p>
<p>Größte Leidenschaften:<br />früh in der Partie irgendetwas mit Randbauern und/ oder g-Bauern auszuprobieren und die Partie trotzdem nicht zu verlieren – klappt aber nicht immer.</p></p>
      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Das Neueste von Olaf Steffens</h3>
		<ul>
						<li class="even">
				<a href="/BLOG/blog/schach-im-netz-seid-dabei">Schach im Netz - seid dabei!</a>
			</li>
						<li class="odd">
				<a href="/BLOG/blog/werdertigers-cup-2020-das-grosse-finale">Werdertigers Cup 2020: Das große Finale!</a>
			</li>
						<li class="even">
				<a href="/BLOG/blog/hamburger-sk-werder-bremen-die-revanche-heute-live">Hamburger SK - Werder Bremen: Die Revanche heute live</a>
			</li>
						<li class="odd">
				<a href="/BLOG/blog/dem-2014-fridman-weiterhin-unschlagbar">DEM 2014: Fridman weiterhin unschlagbar</a>
			</li>
						<li class="even">
				<a href="/BLOG/blog/daniel-fridman-ist-deutscher-meister">Daniel Fridman ist Deutscher Meister!</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mehr in dieser Kategorie:</span>

				<a class="itemPrevious" href="/BLOG/blog/schach-im-netz-seid-dabei">
			&laquo; Schach im Netz - seid dabei!		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(1495, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">Die Teilnahme an unserer Kommentarfunktion ist nur registrierten Mitgliedern möglich. <br />
Login und Registrierung finden Sie in der rechten Spalte.</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/BLOG/blog/davorin-kuljasevic-beyond-material#startOfPageId1495">
			Nach oben		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.2) | Learn more about K2 at https://getk2.org -->


      </div>
      <!-- //MAIN CONTENT ONLY -->
          </div>
    <!-- //MAIN CONTENT -->

        <!-- SIDEBAR -->
    <div class="t3-sidebar span3" data-tablet="t3-sidebar span12 pull-right" data-xtablet="t3-sidebar span12 pull-right">
      <div class="sidebar-float ">
        <div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table style="margin-left: auto; margin-right: auto;">
<tbody>
<tr style="border-color: #2992ff; border-width: 1px;">
<td><a title="Die Verbindung von Urlaub und Hobby" href="http://www.schachreisen.eu"><img style="float: left;" src="/images/stories/bilder/schachreisen/Banner_Schachreisen_2015_vollfarbig_blau_neu.png" alt="Banner Schachreisen 2015 vollfarbig blau neu" width="165" height="230" /></a>&nbsp;</td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod146"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table style="margin-left: auto; margin-right: auto; height: 430px; width: 266px;">
<tbody>
<tr style="border-color: #2992ff; border-width: 1px;">
<td style="text-align: justify;">
<p style="text-align: left;"><strong><span style="font-size: 14pt;">Das d6-Repertoire<br /></span></strong><strong>Kompaktes Eröffnungswissen<br /></strong><strong>für Vereinsspieler</strong></p>
<p><strong><a href="http://www.schachreisen.eu/schachreisen-verlag/das-d6-repertoire"><img src="/images/stories/bilder/schachreisen/2015/cover_d6_front_150px.jpg" alt="cover d6 front 150px" /></a></strong></p>
<p style="text-align: left;"><span style="font-size: 12pt;"><strong><a href="http://www.schachreisen.eu/schachreisen-verlag/das-d6-repertoire">Jetzt bei Schachreisen&nbsp;</a></strong></span></p>
</td>
</tr>
</tbody>
</table></div>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><h3 class="module-title "><span>Letzte Kommentare</span></h3><div class="module-ct"><ul class="jcomments-latest">
	
			<li>
				<h4>
							<a href="/BLOG/blog/hamburger-sk-werder-bremen-die-revanche-heute-live">Hamburger SK - Werder Bremen: Die Revanche heute live</a>
					</h4>
		
		
				<span class="author">Olaf Steffens</span>
						<span class="date">23.04.2020 15:18</span>
		
		<div class="comment rounded ">
					<div>
				Düstere Wolken verdunkeln den Himmel im Nordwesten - der HSK von 18uhr30 hat das große Match gegen ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/hamburger-sk-werder-bremen-die-revanche-heute-live#comment-5354">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/heute-live-eingestreamt-grosse-zwischenrunde-der-dsim">Heute live eingestreamt: Große Zwischenrunde der DSIM!</a>
					</h4>
		
		
				<span class="author">Olaf Steffens</span>
						<span class="date">29.03.2020 18:01</span>
		
		<div class="comment rounded ">
					<div>
				Ein großer Zwischenrunden-Sieg für Ilja Schneider aus Hannover/ Lister Turm!								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/heute-live-eingestreamt-grosse-zwischenrunde-der-dsim#comment-5353">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/ist-expandiert">IST expandiert</a>
					</h4>
		
		
				<span class="author">Krennwurzn</span>
						<span class="date">07.03.2020 23:12</span>
		
		<div class="comment rounded ">
					<div>
				Fast 200 Teilnehmer bei der ersten Vorrunde - dazu muss man gratulieren :cry: und ehrlich gesagt das ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/ist-expandiert#comment-5352">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/der-pokal-hat-immer-recht-werder-im-achtelfinale">Das Gesetz hat seine eigenen Pokale: Werder im Achtelfinale!</a>
					</h4>
		
		
				<span class="author">Umumba</span>
						<span class="date">28.01.2020 00:01</span>
		
		<div class="comment rounded ">
					<div>
				Kirchweyhe schied jedenfalls in der vergangenen Saison in einem aufsehenerregenden Match mit vier GM ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/der-pokal-hat-immer-recht-werder-im-achtelfinale#comment-5351">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/der-pokal-hat-immer-recht-werder-im-achtelfinale">Das Gesetz hat seine eigenen Pokale: Werder im Achtelfinale!</a>
					</h4>
		
		
				<span class="author">LowScore</span>
						<span class="date">20.01.2020 15:28</span>
		
		<div class="comment rounded ">
					<div>
				Wie sieht's eigentlich mit den Pokalschrecks Шахта́р Wolfhagen und Hrvatska Kirchweyhe aus? Sie sind ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/der-pokal-hat-immer-recht-werder-im-achtelfinale#comment-5350">Weiterlesen...</a>
				</p>
							</div>
		</div>

			</li>
		</ul>

</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Anmeldung/Registrierung</span></h3><div class="module-ct">
<div id="k2ModuleBox116" class="k2LoginBlock">
	<form action="/" method="post" name="login" id="form-login">
		
	  <fieldset class="input">
	    <p id="form-login-username">
	      <label for="modlgn_username">Benutzername</label>
	      <input id="modlgn_username" type="text" name="username" class="inputbox" size="18" />
	    </p>
	    <p id="form-login-password">
	      <label for="modlgn_passwd">Passwort</label>
	      <input id="modlgn_passwd" type="password" name="password" class="inputbox" size="18" />
	    </p>
	    	    <p id="form-login-remember">
	      <label for="modlgn_remember">Angemeldet bleiben</label>
	      <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" />
	    </p>
	    
	    <input type="submit" name="Submit" class="button btn btn-primary" value="Anmeldung" />
	  </fieldset>

	  <ul>
	    <li><a href="/user-profile?view=reset">Passwort vergessen?</a></li>
	    <li><a href="/user-profile?view=remind">Benutzername vergessen?</a></li>
	    	    <li><a href="/registration-page">Registrieren</a></li>
	    	  </ul>

	  	  <p class="postText">Bei Registrierung bitte beachten: Name: Ihr Blogname (änderbar) Mitgliedsname: Vor- und Zuname, Anmeldungen ohne Klarnamen werden gelöscht.</p>
	  
	  <input type="hidden" name="option" value="com_users" />
	  <input type="hidden" name="task" value="user.login" />
	  <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMjA=" />
	  <input type="hidden" name="dd5bd054b75445a48f1f8df00fe88d3f" value="1" />	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod97"><div class="module-inner"><h3 class="module-title "><span>Tag Cloud</span></h3><div class="module-ct">
<div id="k2ModuleBox97" class="k2TagCloudBlock">
            <a href="/tag/Anand" style="font-size:220%" title="38 Artikel verschlagwortet mit Anand">
        Anand    </a>
                <a href="/tag/Betrug" style="font-size:153%" title="25 Artikel verschlagwortet mit Betrug">
        Betrug    </a>
                <a href="/tag/Bundesliga" style="font-size:87%" title="12 Artikel verschlagwortet mit Bundesliga">
        Bundesliga    </a>
                <a href="/tag/Carlsen" style="font-size:164%" title="27 Artikel verschlagwortet mit Carlsen">
        Carlsen    </a>
                <a href="/tag/ChessBase" style="font-size:143%" title="23 Artikel verschlagwortet mit ChessBase">
        ChessBase    </a>
                <a href="/tag/Computerschach" style="font-size:107%" title="16 Artikel verschlagwortet mit Computerschach">
        Computerschach    </a>
                <a href="/tag/Deutsche Meisterschaft" style="font-size:87%" title="12 Artikel verschlagwortet mit Deutsche Meisterschaft">
        Deutsche Meisterschaft    </a>
                <a href="/tag/dsb" style="font-size:138%" title="22 Artikel verschlagwortet mit dsb">
        dsb    </a>
                <a href="/tag/Endspiel" style="font-size:123%" title="19 Artikel verschlagwortet mit Endspiel">
        Endspiel    </a>
                <a href="/tag/FIDE" style="font-size:250%" title="44 Artikel verschlagwortet mit FIDE">
        FIDE    </a>
                <a href="/tag/Gelfand" style="font-size:112%" title="17 Artikel verschlagwortet mit Gelfand">
        Gelfand    </a>
                <a href="/tag/Kasparow" style="font-size:117%" title="18 Artikel verschlagwortet mit Kasparow">
        Kasparow    </a>
                <a href="/tag/Kramnik" style="font-size:143%" title="23 Artikel verschlagwortet mit Kramnik">
        Kramnik    </a>
                <a href="/tag/Naiditsch" style="font-size:97%" title="14 Artikel verschlagwortet mit Naiditsch">
        Naiditsch    </a>
                <a href="/tag/Problem des Monats" style="font-size:148%" title="24 Artikel verschlagwortet mit Problem des Monats">
        Problem des Monats    </a>
                <a href="/tag/Schachbund" style="font-size:199%" title="34 Artikel verschlagwortet mit Schachbund">
        Schachbund    </a>
                <a href="/tag/Studie des Monats" style="font-size:158%" title="26 Artikel verschlagwortet mit Studie des Monats">
        Studie des Monats    </a>
                <a href="/tag/Werder Bremen" style="font-size:133%" title="21 Artikel verschlagwortet mit Werder Bremen">
        Werder Bremen    </a>
                <a href="/tag/ÖSB" style="font-size:92%" title="13 Artikel verschlagwortet mit &Ouml;SB">
        ÖSB    </a>
                <a href="/tag/Österreich" style="font-size:143%" title="23 Artikel verschlagwortet mit &Ouml;sterreich">
        Österreich    </a>
            <div class="clr"></div>
</div>
</div></div></div><div class="t3-module module " id="Mod74"><div class="module-inner"><h3 class="module-title "><span>BLOG-Archiv</span></h3><div class="module-ct">
<div id="k2ModuleBox74" class="k2ArchivesBlock">
    <ul>
                <li>
            <a href="/date/2020/5">
                Mai 2020                 (3)            </a>
        </li>
                <li>
            <a href="/date/2020/4">
                April 2020                 (12)            </a>
        </li>
                <li>
            <a href="/date/2020/3">
                März 2020                 (8)            </a>
        </li>
                <li>
            <a href="/date/2020/2">
                Februar 2020                 (3)            </a>
        </li>
                <li>
            <a href="/date/2020/1">
                Januar 2020                 (2)            </a>
        </li>
                <li>
            <a href="/date/2019/12">
                Dezember 2019                 (3)            </a>
        </li>
                <li>
            <a href="/date/2019/11">
                November 2019                 (6)            </a>
        </li>
                <li>
            <a href="/date/2019/10">
                Oktober 2019                 (5)            </a>
        </li>
                <li>
            <a href="/date/2019/9">
                September 2019                 (4)            </a>
        </li>
                <li>
            <a href="/date/2019/8">
                August 2019                 (1)            </a>
        </li>
                <li>
            <a href="/date/2019/7">
                Juli 2019                 (5)            </a>
        </li>
                <li>
            <a href="/date/2019/6">
                Juni 2019                 (3)            </a>
        </li>
            </ul>
</div>
</div></div></div>
      </div>

      <div class="sidebar-affix ">
        
        
              </div>      
    </div>
    <!-- //SIDEBAR -->
        
  </div>
</section> 
    
    


    
  </body>

</html>