
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-120 home j39 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-120 home j39 mm-hover'> <![endif]-->
<!--[if IE 10]>         <html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class='ie10 com_k2 view-item itemid-120 home j39 mm-hover'> <![endif]-->
<html prefix="og: http://ogp.me/ns#" lang="de-de" dir="ltr" class="com_k2 view-item itemid-120 home mm-hover j39">

  <head>
    <base href="https://www.schach-welt.de/BLOG/blog/norddeutsches-blitzen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Olaf Steffens" />
	<meta property="og:url" content="https://www.schach-welt.de/BLOG/blog/norddeutsches-blitzen" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Norddeutsches Blitzen" />
	<meta property="og:description" content="Die Geschichte des norddeutschen Blitzens ist schnell erzählt. Im März 1835 versuchte man es zunächst ohne Uhr, doch stundenlanges Nachdenken ödete bald so manche Zuschauerin an. Alsdann baute man Uhren neben den Brettern auf und legte die Bedenkzeit auf die bedenkliche Zeit von 7 Minuten fest – ein..." />
	<meta property="og:image" content="https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_XS.jpg" />
	<meta name="image" content="https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_XS.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Norddeutsches Blitzen" />
	<meta name="twitter:description" content="Die Geschichte des norddeutschen Blitzens ist schnell erzählt. Im März 1835 versuchte man es zunächst ohne Uhr, doch stundenlanges Nachdenken ödete bald so manche Zuschauerin an. Alsdann baute man Uhr..." />
	<meta name="twitter:image" content="https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_M.jpg" />
	<meta name="twitter:image:alt" content="Überall Menschen!" />
	<meta name="description" content="Die Geschichte des norddeutschen Blitzens ist schnell erzählt. Im März 1835 versuchte man es zunächst ohne Uhr, doch stundenlanges Nachdenken ödete ba..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Norddeutsches Blitzen</title>
	<link href="/component/jcomments/feed/com_k2/1592" rel="alternate" type="application/rss+xml" title="Norddeutsches Blitzen" />
	<link href="/BLOG/blog/norddeutsches-blitzen" rel="canonical" />
	<link href="/templates/ja_argo/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.schach-welt.de/component/search/?Itemid=120&amp;id=1592:norddeutsches-blitzen&amp;format=opensearch" rel="search" title="Suchen Schachwelt" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-dfc6e-01158.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-51d2b-61738.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-66ffd-52012.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5e29112e5aa5b8319d2481c5a5c05915","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?7b84539627e6b44c9543ccb3f20523d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7b84539627e6b44c9543ccb3f20523d1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7b84539627e6b44c9543ccb3f20523d1" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/components/com_jrealtimeanalytics/js/jquery.noconflict.js" type="text/javascript"></script>
	<script src="/components/com_jrealtimeanalytics/js/stream.js" type="text/javascript" defer="defer"></script>
	<script src="/components/com_jrealtimeanalytics/js/heatmap.js" type="text/javascript" defer="defer"></script>
	<script src="/media/system/js/mootools-core.js?7b84539627e6b44c9543ccb3f20523d1" type="text/javascript"></script>
	<script src="/media/system/js/core.js?7b84539627e6b44c9543ccb3f20523d1" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?7b84539627e6b44c9543ccb3f20523d1" type="text/javascript"></script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
	<script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.infinitescroll.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/jquery.address.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/script.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/js/ajaxarticle.js" type="text/javascript"></script>
	<script src="/templates/ja_argo/addons/google-code-prettify/prettify.js" type="text/javascript"></script>
	<script type="text/javascript">
				var COM_JREALTIME_NETWORK_ERROR = 'Netzwerkfehler beim Datenstream: '; var jrealtimeBaseURI='https://www.schach-welt.de/';
	</script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.schach-welt.de/BLOG/blog/norddeutsches-blitzen"
                    },
                    "url": "https://www.schach-welt.de/BLOG/blog/norddeutsches-blitzen",
                    "headline": "Norddeutsches Blitzen",
                    "image": [
                        "https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_XL.jpg",
                        "https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_L.jpg",
                        "https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_M.jpg",
                        "https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_S.jpg",
                        "https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_XS.jpg",
                        "https://www.schach-welt.de/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_Generic.jpg"
                    ],
                    "datePublished": "2021-07-02 16:52:06",
                    "dateModified": "2021-07-02 16:54:44",
                    "author": {
                        "@type": "Person",
                        "name": "Olaf Steffens",
                        "url": "https://www.schach-welt.de/author/189-olafsteffens"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Schachwelt",
                        "url": "https://www.schach-welt.de/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "Schachwelt",
                            "width": "",
                            "height": "",
                            "url": "https://www.schach-welt.de/"
                        }
                    },
                    "articleSection": "https://www.schach-welt.de/",
                    "keywords": "",
                    "description": "Die Geschichte des norddeutschen Blitzens ist schnell erzählt. Im März 1835 versuchte man es zunächst ohne Uhr, doch stundenlanges Nachdenken ödete bald so manche Zuschauerin an. Alsdann baute man Uhren neben den Brettern auf und legte die Bedenkzeit auf die bedenkliche Zeit von 7 Minuten fest – eine Revolution, irgendwann um 1848 ersonnen, vielleicht auch früher, vielleicht auch später. Nach dem Ende des Kaiserreichs wurde diese Zeitspanne auf moderne fünf Minuten für alle(s) zurechtgestutzt, noch einmal demokratisch legitimiert und von Philipp Scheidemann auf dem Balkon des Berliner Reichstag proklamiert. Mit dieser Distanz war man über Jahrzehnte sehr zufrieden (außer, man hatte selber gerade auf Zeit verloren). Der Norden sah frohgemuthe Mannschaftsmeisterschaften, bei denen auch am Schachbrett 1991 gemeinsam die Deutsche Einheit vollzogen wurde. In den späten Nuller Jahren des jetzt laufenden Jahrhunderts blitzte man mit diesem Modus in Bremen-Mahndorf gegen die Finanzkrise an, als die Schachfreunde Berlin (ehemals Neukölln) zu spät von der Mittagspause zurückkehrten und sozusagen kampflos mit einer Minute gegen Fünfe verloren – nur um später dennoch das Turnier zu gewinnen. Weitergelesen bei den Veganen Schachkatzen von 1877 e.V.",
                    "articleBody": "Die Geschichte des norddeutschen Blitzens ist schnell erzählt. Im März 1835 versuchte man es zunächst ohne Uhr, doch stundenlanges Nachdenken ödete bald so manche Zuschauerin an. Alsdann baute man Uhren neben den Brettern auf und legte die Bedenkzeit auf die bedenkliche Zeit von 7 Minuten fest – eine Revolution, irgendwann um 1848 ersonnen, vielleicht auch früher, vielleicht auch später. Nach dem Ende des Kaiserreichs wurde diese Zeitspanne auf moderne fünf Minuten für alle(s) zurechtgestutzt, noch einmal demokratisch legitimiert und von Philipp Scheidemann auf dem Balkon des Berliner Reichstag proklamiert. Mit dieser Distanz war man über Jahrzehnte sehr zufrieden (außer, man hatte selber gerade auf Zeit verloren). Der Norden sah frohgemuthe Mannschaftsmeisterschaften, bei denen auch am Schachbrett 1991 gemeinsam die Deutsche Einheit vollzogen wurde. In den späten Nuller Jahren des jetzt laufenden Jahrhunderts blitzte man mit diesem Modus in Bremen-Mahndorf gegen die Finanzkrise an, als die Schachfreunde Berlin (ehemals Neukölln) zu spät von der Mittagspause zurückkehrten und sozusagen kampflos mit einer Minute gegen Fünfe verloren – nur um später dennoch das Turnier zu gewinnen. Weitergelesen bei den Veganen Schachkatzen von 1877 e.V."
                }
                
	</script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- WEBFONTS -->
<link href='/templates/ja_argo/fonts/rokkitt/stylesheet.css' rel='stylesheet'>
<!-- //WEBFONTS -->


<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- for IE6-8 support of media query -->
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<!-- You can add Google Analytics here-->
<script type="text/javascript">
	var T3JSVars = {
		baseUrl: '',
		tplUrl: '/templates/ja_argo',
		finishedMsg: '<em>Congratulations, you\'ve reached the end of the internet.</em>',
		msgText: '<em>Loading the next set of posts...</em>',
		ajaxTimeout: 'Loading seems to be taking a while...',
		pageNotFound: 'Page not found',
		pageNotFoundDesc: '<h1>404 Not Found</h1><p>Sorry, this page cannot be found.</p>'
	};
</script>
  
  </head>

  <body>
 
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav navbar-fixed-top navbar-collapse-fixed-top">
  <div class="container navbar">
    <div class="navbar-inner">

      <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
        <i class="icon-reorder"></i>
  	  </button>
      
      <!-- LOGO -->
      <div class="logo logo-text">
        <h1>
          <a href="/" title="Schachwelt">
            <span>Schachwelt</span>
          </a>
          <small class="site-slogan hidden-phone"></small>
        </h1>
      </div>
      <!-- //LOGO -->

      <div class="nav-collapse collapse always-show">
              <div  class="t3-megamenu animate slide"  data-duration="150" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="current active dropdown mega" data-id="120" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/"   data-target="#" data-toggle="dropdown">BLOG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/blog/das-team"   data-target="#">Das Team </a>

</li>
<li itemprop='name'  data-id="195" data-level="2">
<a itemprop='url' class=""  href="/blog/schachwelt-sucht"   data-target="#">Schachwelt sucht </a>

</li>
<li itemprop='name'  data-id="209" data-level="2">
<a itemprop='url' class=""  href="/blog/loesungen-der-schachaufgaben"   data-target="#">Lösungen der Schachaufgaben </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="54" data-level="1">
<a itemprop='url' class=""  href="/schachreisen"   data-target="#">Schachreisen </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="53" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schachtraining"   data-target="#" data-toggle="dropdown">Schachtraining <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="193" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/training"   data-target="#">Training </a>

</li>
<li itemprop='name'  data-id="114" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/joerg-hickl"   data-target="#">Schachtraining GM Jörg Hickl </a>

</li>
<li itemprop='name'  data-id="116" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/frank-zeller"   data-target="#">Schachtraining IM Frank Zeller </a>

</li>
<li itemprop='name'  data-id="119" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/taktikaufgabe-des-tages"   data-target="#">Taktikaufgabe des Tages </a>

</li>
<li itemprop='name'  data-id="316" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/buchempfehlungen"   data-target="#">Buchempfehlungen </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/schachtraining/schachtraining-faq"   data-target="#">Schachtraining - FAQ </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="108" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schach"   data-target="#" data-toggle="dropdown">Schach <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="dropdown-submenu mega" data-id="109" data-level="2">
<a itemprop='url' class=""  href="/schach/computerschach"   data-target="#">Computerschach </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' class="dropdown-submenu mega" data-id="161" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/interviews"   data-target="#">Interviews </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="150" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/romstad-kiiski-costalba"   data-target="#">Romstad Kiiski Costalba </a>

</li>
<li itemprop='name'  data-id="152" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/edsel-apostol"   data-target="#">Edsel Apostol </a>

</li>
<li itemprop='name'  data-id="151" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/romstad-kiiski-costalba-eng"   data-target="#">Romstad Kiiski Costalba eng </a>

</li>
<li itemprop='name'  data-id="153" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/stefan-meyer-kahlen-2006"   data-target="#">Stefan Meyer-Kahlen (2006) </a>

</li>
<li itemprop='name'  data-id="154" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/stefan-meyer-kahlen-2010"   data-target="#">Stefan Meyer-Kahlen (2010) </a>

</li>
<li itemprop='name'  data-id="155" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/raimund-heid"   data-target="#">Raimund Heid </a>

</li>
<li itemprop='name'  data-id="156" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/richard-vida"   data-target="#">Richard Vida </a>

</li>
<li itemprop='name'  data-id="157" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/gian-carlo-pascutto-eng"   data-target="#">Gian-Carlo Pascutto eng </a>

</li>
<li itemprop='name'  data-id="158" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/allard-siemelink-deng"   data-target="#">Allard Siemelink d/eng </a>

</li>
<li itemprop='name'  data-id="159" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/onno-garms"   data-target="#">Onno Garms </a>

</li>
<li itemprop='name'  data-id="160" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/interviews/don-dailey"   data-target="#">Don Dailey </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="166" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/software"   data-target="#">Software </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="165" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/chess-tutor"   data-target="#">Chess Tutor </a>

</li>
<li itemprop='name'  data-id="167" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/ct-art-40"   data-target="#">CT-Art 4.0 </a>

</li>
<li itemprop='name'  data-id="168" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/deepschredder-12"   data-target="#">DeepSchredder 12 </a>

</li>
<li itemprop='name'  data-id="169" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/elementary-checkmates-i"   data-target="#">Elementary Checkmates I </a>

</li>
<li itemprop='name'  data-id="170" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/elementary-checkmates-ii"   data-target="#">Elementary Checkmates II </a>

</li>
<li itemprop='name'  data-id="171" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/opening-encyclopaedia-2009"   data-target="#">Opening Encyclopaedia 2009 </a>

</li>
<li itemprop='name'  data-id="172" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/opening-lab"   data-target="#">Opening Lab </a>

</li>
<li itemprop='name'  data-id="173" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/powerbook--mega-2010"   data-target="#">PowerBook / Mega 2010 </a>

</li>
<li itemprop='name'  data-id="174" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/software/swcr-beeinflussungsfaktoren"   data-target="#">SWCR Beeinflussungsfaktoren </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="175" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker"   data-target="#">News-Ticker </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="176" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/news-ticker"   data-target="#">News-Ticker </a>

</li>
<li itemprop='name'  data-id="177" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-01"   data-target="#">Archiv Seite 01 </a>

</li>
<li itemprop='name'  data-id="178" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-02"   data-target="#">Archiv Seite 02 </a>

</li>
<li itemprop='name'  data-id="179" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-03"   data-target="#">Archiv Seite 03 </a>

</li>
<li itemprop='name'  data-id="180" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-04"   data-target="#">Archiv Seite 04 </a>

</li>
<li itemprop='name'  data-id="181" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-05"   data-target="#">Archiv Seite 05 </a>

</li>
<li itemprop='name'  data-id="182" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-06"   data-target="#">Archiv Seite 06 </a>

</li>
<li itemprop='name'  data-id="183" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-07"   data-target="#">Archiv Seite 07 </a>

</li>
<li itemprop='name'  data-id="184" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-08"   data-target="#">Archiv Seite 08 </a>

</li>
<li itemprop='name'  data-id="185" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-09"   data-target="#">Archiv Seite 09 </a>

</li>
<li itemprop='name'  data-id="186" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-10"   data-target="#">Archiv Seite 10 </a>

</li>
<li itemprop='name'  data-id="187" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-11"   data-target="#">Archiv Seite 11 </a>

</li>
<li itemprop='name'  data-id="188" data-level="4">
<a itemprop='url' class=""  href="/schach/computerschach/news-ticker/archiv-seite-12"   data-target="#">Archiv Seite 12 </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="190" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/computerschachbegriffe"   data-target="#">Computerschachbegriffe </a>

</li>
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/downloads"   data-target="#">Downloads </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/schach/computerschach/ueber-frank-quisinsky"   data-target="#">Über Frank Quisinsky </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="113" data-level="2">
<a itemprop='url' class=""  href="/schach/buecherecke"   data-target="#">Bücherecke </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="411" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/schachbuchempfehlungen"   data-target="#">Schachbuchempfehlungen </a>

</li>
<li itemprop='name'  data-id="201" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/a-killer-chess-opening-repertoire"   data-target="#">A Killer Chess Opening Repertoire </a>

</li>
<li itemprop='name'  data-id="133" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/schach-verstehen-zug-um-zug"   data-target="#">Schach verstehen Zug um Zug </a>

</li>
<li itemprop='name'  data-id="134" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/der-kgb-setzt-matt"   data-target="#">Der KGB setzt matt </a>

</li>
<li itemprop='name'  data-id="199" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-englische-eroeffnung-1-c4"   data-target="#">Die Englische Eröffnung 1. c4 </a>

</li>
<li itemprop='name'  data-id="204" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-englische-eroeffnung-1"   data-target="#">Die englische Eröffnung (1) </a>

</li>
<li itemprop='name'  data-id="135" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-letzte-partie"   data-target="#">Die letzte Partie </a>

</li>
<li itemprop='name'  data-id="136" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-meisterpartie"   data-target="#">Die Meisterpartie </a>

</li>
<li itemprop='name'  data-id="137" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-macht-der-bauern"   data-target="#">Die Macht der Bauern </a>

</li>
<li itemprop='name'  data-id="138" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/die-moderne-schachpartie"   data-target="#">Die moderne Schachpartie </a>

</li>
<li itemprop='name'  data-id="198" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/gefaehrliche-waffen-koenigsindisch"   data-target="#">Gefährliche Waffen – Königsindisch </a>

</li>
<li itemprop='name'  data-id="139" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/geheimnisse-des-turmendspiels"   data-target="#">Geheimnisse des Turmendspiels </a>

</li>
<li itemprop='name'  data-id="140" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/grundzuege-schachstrategie"   data-target="#">Grundzüge Schachstrategie </a>

</li>
<li itemprop='name'  data-id="197" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/heroes-of-classical-chess"   data-target="#">Heroes of Classical Chess </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/olympiad-united"   data-target="#">Olympiad United </a>

</li>
<li itemprop='name'  data-id="202" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/reggio-emilia-20072008"   data-target="#">Reggio Emilia 2007/2008 </a>

</li>
<li itemprop='name'  data-id="141" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/starting-out-caro-kann"   data-target="#">Starting Out: Caro-Kann </a>

</li>
<li itemprop='name'  data-id="203" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/starting-out-the-reti"   data-target="#">Starting Out: The Reti </a>

</li>
<li itemprop='name'  data-id="142" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/tessloffs-schachbuch"   data-target="#">Tessloffs Schachbuch </a>

</li>
<li itemprop='name'  data-id="200" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/tragikomoedien-im-endspiel"   data-target="#">Tragikomödien im Endspiel </a>

</li>
<li itemprop='name'  data-id="143" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/zugzwang"   data-target="#">Zugzwang </a>

</li>
<li itemprop='name'  data-id="144" data-level="3">
<a itemprop='url' class=""  href="/schach/buecherecke/101-endgame-tips"   data-target="#">101 endgame tips </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="110" data-level="2">
<a itemprop='url' class=""  href="/schach/fernschach"   data-target="#">Fernschach </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="121" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/aktuelles"   data-target="#">Aktuelles </a>

</li>
<li itemprop='name'  data-id="122" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/hintergruendiges"   data-target="#">Hintergründiges </a>

</li>
<li itemprop='name'  data-id="123" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/geschichte-des-fernschachs"   data-target="#">Geschichte des Fernschachs </a>

</li>
<li itemprop='name'  data-id="125" data-level="3">
<a itemprop='url' class=""  href="/schach/fernschach/computer"   data-target="#">Computer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="111" data-level="2">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv"   data-target="#">Magazin Schachwelt Archiv </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="129" data-level="3">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv/aktuelles"   data-target="#">Aktuelles </a>

</li>
<li itemprop='name'  data-id="130" data-level="3">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv/inhalte"   data-target="#">Inhalte </a>

</li>
<li itemprop='name'  data-id="132" data-level="3">
<a itemprop='url' class=""  href="/?Itemid=132"   data-target="#">Alle Ausgaben </a>

</li>
<li itemprop='name'  data-id="131" data-level="3">
<a itemprop='url' class=""  href="/schach/magazin-schachwelt-archiv/download"   data-target="#">Download </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="112" data-level="2">
<a itemprop='url' class=""  href="/schach/hedinns-rezensionen"   data-target="#">Hedinns Rezensionen </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="126" data-level="3">
<a itemprop='url' class=""  href="/schach/hedinns-rezensionen/hedinns-rezensionen-eng"   data-target="#">Hedinns Rezensionen eng. </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="194" data-level="2">
<a itemprop='url' class=""  href="/schach/shogi"   data-target="#">Shogi </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="206" data-level="3">
<a itemprop='url' class=""  href="/schach/shogi/einfuehrung"   data-target="#">Einführung </a>

</li>
<li itemprop='name'  data-id="207" data-level="3">
<a itemprop='url' class=""  href="/schach/shogi/spielregeln"   data-target="#">Spielregeln </a>

</li>
<li itemprop='name'  data-id="208" data-level="3">
<a itemprop='url' class=""  href="/schach/shogi/zugvorschriften"   data-target="#">Zugvorschriften </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/impressum"   data-target="#">Impressum </a>

</li>
</ul>
</div>
        		</div>
  		
  		  		
  			
            <!-- HEAD SEARCH -->   
      <div class="head-search">
        <form class="form-search" action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword">Suchen...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="input" type="text" size="20" placeholder="suchen" />		
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="120" />
	</div>
</form>

      </div>
      <!-- //HEAD SEARCH -->
      
    </div>
  </div>
</nav>
<!-- //MAIN NAVIGATION -->

    



    

<section id="t3-mainbody" class="container t3-mainbody">
  <div class="row">
    
    <!-- MAIN CONTENT -->
    <div id="t3-content" class="t3-content span9" data-tablet="t3-content span12" data-xtablet="t3-content span12">
      <div id="system-message-container">
	</div>

  
      
            <!-- MAIN CONTENT ONLY -->
      <div class="t3-content-main">
        

<div id="k2Container" class="itemView">
	
	<!-- Start K2 Item Layout -->
	<span id="startOfPageId1592"></span>
	
	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">
			  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Norddeutsches Blitzen
	  		  </h2>
	    </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
				<!-- Item Author -->
		<span class="itemAuthor">
			<small>by</small>
						<a rel="author" href="/author/189-olafsteffens">Olaf Steffens</a>
					</span>
						<!-- Date created -->
		<span class="itemDateCreated">
			<small>on</small>02. Juli 2021		</span>
				
		
		<!-- Plugins: BeforeDisplayContent -->
	  
  			<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">Schriftgröße</span>
				<a href="#" id="fontDecrease">
					<span>Schriftgröße verkleinern</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="Schriftgröße verkleinern" />
				</a>
				<a href="#" id="fontIncrease">
					<span>Schrift vergrößern</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="Schrift vergrößern" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/BLOG/blog/norddeutsches-blitzen?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Drucken</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_argo&amp;link=8210283d92578f283a318a1914df6a06802e9d65" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>eMail</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
									<!-- K2 Plugins: K2CommentsCounter -->
					<a href="/BLOG/blog/norddeutsches-blitzen#addcomments" title="Kommentar schreiben">Kommentar schreiben</a>							</li>
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_XL.jpg" title="Klicken für das Vorschau-Bild">
		  		<img src="/media/k2/items/cache/bad5624cc86e63e5d60645e4f808fc7a_M.jpg" alt="&Uuml;berall Menschen!" style="width:260px; height:auto;" />
		  	</a>
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Überall Menschen!</span>
		  
		  		  <!-- Image credits -->
		  <span class="itemImageCredits">OSt</span>
		  
		  <div class="clr"></div>
	  </div>
	  		
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>Die Geschichte des norddeutschen Blitzens ist schnell erzählt. Im März 1835 versuchte man es zunächst ohne Uhr, doch stundenlanges Nachdenken ödete bald so manche Zuschauerin an. Alsdann baute man Uhren neben den Brettern auf und legte die Bedenkzeit auf die bedenkliche Zeit von 7 Minuten fest – eine Revolution, irgendwann um 1848 ersonnen, vielleicht auch früher, vielleicht auch später.</p>
<p>Nach dem Ende des Kaiserreichs wurde diese Zeitspanne auf moderne fünf Minuten für alle(s) zurechtgestutzt, noch einmal demokratisch legitimiert und von <strong>Philipp Scheidemann</strong> auf dem Balkon des Berliner Reichstag proklamiert. Mit dieser Distanz war man über Jahrzehnte sehr zufrieden (außer, man hatte selber gerade auf Zeit verloren). Der Norden sah frohgemuthe Mannschaftsmeisterschaften, bei denen auch am Schachbrett 1991 gemeinsam die Deutsche Einheit vollzogen wurde.</p>
<p>In den späten Nuller Jahren des jetzt laufenden Jahrhunderts blitzte man mit diesem Modus in Bremen-Mahndorf gegen die Finanzkrise an, als die <strong>Schachfreunde Berlin</strong> (ehemals Neukölln) zu spät von der Mittagspause zurückkehrten und sozusagen kampflos mit einer Minute gegen Fünfe verloren – nur um später dennoch das Turnier zu gewinnen.</p>
<p><strong><em><a href="https://veganeschachkatzen.de/norddeutsches-blitzen/" target="_blank" rel="noopener">Weitergelesen bei den Veganen Schachkatzen von 1877 e.V.</a></em></strong></p>	  </div>
	  	  
	  	
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>
	
    <div class="itemLinks">

	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/media/k2/users/145_2.jpg" alt="Olaf Steffens" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a rel="author" href="/author/189-olafsteffens">Olaf Steffens</a>
      </h3>

            <p><p>Olaf Steffens, Diplom-Handelslehrer, unterrichtet an einer Bremer Berufsschule. FIDE-Meister seit 1997, ELO um die 2200, aufgewachsen in Schleswig-Holstein. Spielte für den Schleswiger Schachverein von 1919 (moinmoin!), den MTV Leck (hoch an der dänischen Grenze!), den Lübecker Schachverein, die Bremer Schachgesellschaft und nun für Werder Bremen.</p>
<p>Seit 2012 Manager des Schachbundesliga-Teams des SV Werder Bremen.</p>
<p>Größte Erfolge:<br />Landesmeister von Schleswig-Holstein 1994, Erster Deutscher Amateur-Meister 2002, 5.Platz beim letztenTravemünder Open 2013, und Sieger des Bremer Hans-Wild-Turniers 2018.</p>
<p>Größte Misserfolge:<br />Werd´ ich hier lieber nicht sagen!</p>
<p>Größte Leidenschaften:<br />früh in der Partie irgendetwas mit Randbauern und/ oder g-Bauern auszuprobieren und die Partie trotzdem nicht zu verlieren – klappt aber nicht immer.</p></p>
      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Das Neueste von Olaf Steffens</h3>
		<ul>
						<li class="even">
				<a href="/BLOG/blog/mein-kleiner-gruener-laptop-steht-oben-am-balkon">Mein kleiner grüner Laptop steht oben am Balkon</a>
			</li>
						<li class="odd">
				<a href="/BLOG/blog/mit-dem-bratzhammer">Mit dem Bratzhammer</a>
			</li>
						<li class="even">
				<a href="/BLOG/blog/unterstuetzt-den-randsport-fussball">Unterstützt den Randsport Fußball!</a>
			</li>
						<li class="odd">
				<a href="/BLOG/blog/dsim-die-maus-neuert-im-vierten">DSIM: Die Maus neuert im Vierten</a>
			</li>
						<li class="even">
				<a href="/BLOG/blog/wuppertal-lockte-oder-wer-fuhr-zur-deutschen-meisterschaft">Wuppertal lockte, oder: Wer fuhr zur Deutschen Meisterschaft?</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Mehr in dieser Kategorie:</span>

				<a class="itemPrevious" href="/BLOG/blog/mein-kleiner-gruener-laptop-steht-oben-am-balkon">
			&laquo; Mein kleiner grüner Laptop steht oben am Balkon		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(1592, 'com_k2','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">Die Teilnahme an unserer Kommentarfunktion ist nur registrierten Mitgliedern möglich. <br />
Login und Registrierung finden Sie in der rechten Spalte.</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/BLOG/blog/norddeutsches-blitzen#startOfPageId1592">
			Nach oben		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


      </div>
      <!-- //MAIN CONTENT ONLY -->
          </div>
    <!-- //MAIN CONTENT -->

        <!-- SIDEBAR -->
    <div class="t3-sidebar span3" data-tablet="t3-sidebar span12 pull-right" data-xtablet="t3-sidebar span12 pull-right">
      <div class="sidebar-float ">
        <div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<table style="float: left;">
<tbody>
<tr style="border-color: #2992ff; border-width: 1px;">
<td><a href="http://www.schachreisen.eu/" style="color: #a83b1b; text-decoration: underline;" title="Schachturniere mit Urlaubsflair"><img src="/images/stories/bilder/schachreisen/Logo/Logo_sr300.jpg" alt="schachreisen logo quad200" width="200" height="204" style="display: block; margin-left: auto; margin-right: auto;" /></a><span style="font-family: arial,helvetica,sans-serif;"></span></td>
</tr>
</tbody>
</table>
<p style="text-align: left;"><strong>&nbsp; &nbsp; &nbsp; &nbsp;<a href="https://www.schachreisen.eu">Schachturniere mit Urlaubsflair</a></strong></p></div>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><h3 class="module-title "><span>Letzte Kommentare</span></h3><div class="module-ct"><ul class="jcomments-latest">
	
			<li>
				<h4>
							<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05">Endspielmagie - Studien für die Praxis (Folge 05)</a>
					</h4>
		
		
				<span class="author">MiBu</span>
						<span class="date">14.06.2021 11:58</span>
		
		<div class="comment rounded ">
					<div>
				Läufer nach g7 ist nicht die Idee, der Kollege kommt mehr aus dem Hinterhalt. Holgers Kommentar weist ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05#comment-5450">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05">Endspielmagie - Studien für die Praxis (Folge 05)</a>
					</h4>
		
		
				<span class="author">Holger Hebbinghaus</span>
						<span class="date">13.06.2021 11:17</span>
		
		<div class="comment rounded ">
					<div>
				So richtig beweglich ist der schwarze König auf h8 aber auch nicht - wenn Weiß rechtzeitig mattsetzt ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05#comment-5449">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05">Endspielmagie - Studien für die Praxis (Folge 05)</a>
					</h4>
		
		
				<span class="author">Olaf Steffens</span>
						<span class="date">11.06.2021 12:24</span>
		
		<div class="comment rounded ">
					<div>
				Nach Kh7 - kann man den Läufer via f4 nach h6 und g7 bugsieren? Dann steht Schwarz etwas patt, doch sehe ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05#comment-5448">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05">Endspielmagie - Studien für die Praxis (Folge 05)</a>
					</h4>
		
		
				<span class="author">MiBu</span>
						<span class="date">04.06.2021 13:39</span>
		
		<div class="comment rounded ">
					<div>
				Wir beginnen also mit 1.g8S+! Lxg8 (Nichtschlagen kommt wohl nicht in Frage, nach 1.-Kg5 2.Sf6 sowie ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05#comment-5447">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
				<h4>
							<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05">Endspielmagie - Studien für die Praxis (Folge 05)</a>
					</h4>
		
		
				<span class="author">Olaf Steffens</span>
						<span class="date">04.06.2021 12:50</span>
		
		<div class="comment rounded ">
					<div>
				Aber wer spielt schon 1.g8D? - ist ja auch gar nicht mit Schach. Wir bleiben bei der Ästhetik, und ...								<p class="jcomments-latest-readmore">
					<a href="/BLOG/blog/endspielmagie-studien-fuer-die-praxis-folge-05#comment-5446">Weiterlesen...</a>
				</p>
							</div>
		</div>

			</li>
		</ul>

</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Anmeldung/Registrierung</span></h3><div class="module-ct">
<div id="k2ModuleBox116" class="k2LoginBlock">
	<form action="/" method="post" name="login" id="form-login">
		
	  <fieldset class="input">
	    <p id="form-login-username">
	      <label for="modlgn_username">Benutzername</label>
	      <input id="modlgn_username" type="text" name="username" class="inputbox" size="18" />
	    </p>
	    <p id="form-login-password">
	      <label for="modlgn_passwd">Passwort</label>
	      <input id="modlgn_passwd" type="password" name="password" class="inputbox" size="18" />
	    </p>
	    	    <p id="form-login-remember">
	      <label for="modlgn_remember">Angemeldet bleiben</label>
	      <input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" />
	    </p>
	    
	    <input type="submit" name="Submit" class="button btn btn-primary" value="Anmeldung" />
	  </fieldset>

	  <ul>
	    <li><a href="/user-profile?view=reset">Passwort vergessen?</a></li>
	    <li><a href="/user-profile?view=remind">Benutzername vergessen?</a></li>
	    	    <li><a href="/registration-page">Registrieren</a></li>
	    	  </ul>

	  	  <p class="postText">Bei Registrierung bitte beachten: Name: Ihr Blogname (änderbar) Mitgliedsname: Vor- und Zuname, Anmeldungen ohne Klarnamen werden gelöscht.</p>
	  
	  <input type="hidden" name="option" value="com_users" />
	  <input type="hidden" name="task" value="user.login" />
	  <input type="hidden" name="return" value="aW5kZXgucGhwP0l0ZW1pZD0xMjA=" />
	  <input type="hidden" name="5e29112e5aa5b8319d2481c5a5c05915" value="1" />	</form>
</div>
</div></div></div><div class="t3-module module " id="Mod97"><div class="module-inner"><h3 class="module-title "><span>Tag Cloud</span></h3><div class="module-ct">
<div id="k2ModuleBox97" class="k2TagCloudBlock">
            <a href="/tag/Anand" style="font-size:220%" title="38 Artikel verschlagwortet mit Anand">
        Anand    </a>
                <a href="/tag/Betrug" style="font-size:153%" title="25 Artikel verschlagwortet mit Betrug">
        Betrug    </a>
                <a href="/tag/Bundesliga" style="font-size:92%" title="13 Artikel verschlagwortet mit Bundesliga">
        Bundesliga    </a>
                <a href="/tag/Carlsen" style="font-size:164%" title="27 Artikel verschlagwortet mit Carlsen">
        Carlsen    </a>
                <a href="/tag/ChessBase" style="font-size:158%" title="26 Artikel verschlagwortet mit ChessBase">
        ChessBase    </a>
                <a href="/tag/Computerschach" style="font-size:117%" title="18 Artikel verschlagwortet mit Computerschach">
        Computerschach    </a>
                <a href="/tag/DSB" style="font-size:148%" title="24 Artikel verschlagwortet mit DSB">
        DSB    </a>
                <a href="/tag/Endspiel" style="font-size:123%" title="19 Artikel verschlagwortet mit Endspiel">
        Endspiel    </a>
                <a href="/tag/FIDE" style="font-size:250%" title="44 Artikel verschlagwortet mit FIDE">
        FIDE    </a>
                <a href="/tag/Gelfand" style="font-size:112%" title="17 Artikel verschlagwortet mit Gelfand">
        Gelfand    </a>
                <a href="/tag/Kasparow" style="font-size:117%" title="18 Artikel verschlagwortet mit Kasparow">
        Kasparow    </a>
                <a href="/tag/Kramnik" style="font-size:143%" title="23 Artikel verschlagwortet mit Kramnik">
        Kramnik    </a>
                <a href="/tag/Naiditsch" style="font-size:97%" title="14 Artikel verschlagwortet mit Naiditsch">
        Naiditsch    </a>
                <a href="/tag/Problem des Monats" style="font-size:148%" title="24 Artikel verschlagwortet mit Problem des Monats">
        Problem des Monats    </a>
                <a href="/tag/Problemschach" style="font-size:87%" title="12 Artikel verschlagwortet mit Problemschach">
        Problemschach    </a>
                <a href="/tag/Schachbund" style="font-size:204%" title="35 Artikel verschlagwortet mit Schachbund">
        Schachbund    </a>
                <a href="/tag/Studie des Monats" style="font-size:158%" title="26 Artikel verschlagwortet mit Studie des Monats">
        Studie des Monats    </a>
                <a href="/tag/Werder Bremen" style="font-size:158%" title="26 Artikel verschlagwortet mit Werder Bremen">
        Werder Bremen    </a>
                <a href="/tag/ÖSB" style="font-size:97%" title="14 Artikel verschlagwortet mit &Ouml;SB">
        ÖSB    </a>
                <a href="/tag/Österreich" style="font-size:148%" title="24 Artikel verschlagwortet mit &Ouml;sterreich">
        Österreich    </a>
            <div class="clr"></div>
</div>
</div></div></div><div class="t3-module module " id="Mod74"><div class="module-inner"><h3 class="module-title "><span>BLOG-Archiv</span></h3><div class="module-ct">
<div id="k2ModuleBox74" class="k2ArchivesBlock">
    <ul>
                <li>
            <a href="/date/2021/7">
                Juli 2021                 (1)            </a>
        </li>
                <li>
            <a href="/date/2021/6">
                Juni 2021                 (7)            </a>
        </li>
                <li>
            <a href="/date/2021/5">
                Mai 2021                 (8)            </a>
        </li>
                <li>
            <a href="/date/2021/4">
                April 2021                 (7)            </a>
        </li>
                <li>
            <a href="/date/2021/3">
                März 2021                 (11)            </a>
        </li>
                <li>
            <a href="/date/2021/2">
                Februar 2021                 (5)            </a>
        </li>
                <li>
            <a href="/date/2021/1">
                Januar 2021                 (6)            </a>
        </li>
                <li>
            <a href="/date/2020/12">
                Dezember 2020                 (15)            </a>
        </li>
                <li>
            <a href="/date/2020/11">
                November 2020                 (12)            </a>
        </li>
                <li>
            <a href="/date/2020/10">
                Oktober 2020                 (7)            </a>
        </li>
                <li>
            <a href="/date/2020/9">
                September 2020                 (7)            </a>
        </li>
                <li>
            <a href="/date/2020/8">
                August 2020                 (1)            </a>
        </li>
            </ul>
</div>
</div></div></div>
      </div>

      <div class="sidebar-affix ">
        
        
              </div>      
    </div>
    <!-- //SIDEBAR -->
        
  </div>
</section> 
    
    


    
  </body>

</html>